Jump to content
Sign in to follow this  
robervalriachao

CCE Info Onix - 545B+ placa mãe H48/H49 MB NPB LIGA O LED E DESLIGA 10s

Rate this topic

Recommended Posts

BOA NOITE ALGUEM PODE ME AJUDAR ESTOU COM UMA PLACA DESSA ELA LIGA O LED DEMORA 10 SEGUNDOS LIGADOS E DESLIGA

 

ESTA CARREGANDO A BATERIA

TROQUEI PROCESSADOR

TROQUEI MEMORIA

TEM TODAS AS TENSOES MESMO ASSIM NAO FUNCIONA.

Share this post


Link to post
Share on other sites

Amigo vc tem o esquema dela? Se tiver veja se tem o ACIN e RSMRST# lá no EC ( I/O ) ok. Nos informe a tensão nos pinos 8 e 7 da Rom Bios.

Share this post


Link to post
Share on other sites

Muito bom que resolveu. joinha5p.png

 

Para fechar com chave de ouro, é só editar a primeira mensagem do tópico e mudar o prefixo para RESOLVIDO

 

prefixo.jpg

 

E não esqueça de clicar no joinha j+ de quem ajudou.

Share this post


Link to post
Share on other sites

@robervalriachao, amigo, mude o post para resolvido como o indicado pelo amigo

You are not allowed to view links. Sign in or sign up.
.

e retribui com joinha aos colegas.

abraço!

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...