Jump to content
Sign in to follow this  
cesarallves

devolvido Placa Mãe NM70-I - Cooler com com pouca voltagem

Rate this topic

Recommended Posts

Pessoal, bom dia, placa mãe com o cooler girando devagar as vezes até parando..

fiz a medição no conector fan na MB e a voltagem ta baixa .. alguma ideia ?

não achei o esquema dela aqui no fórum, se alguém puder ajudar  :-*

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites

Olá! Veja na Bios se essa mobo tem a função "Q-fan" ou algo relacionado a "Intel Quiet", se tiver desative para ver se faz alguma diferença. Não dizendo que esta é a solução, seria mais um teste para diagnóstico =D

Share this post


Link to post
Share on other sites

Cliente retirou o equipamento ... disse que não vai arrumar  :-[

fi de quenga kkkk

obg pela atençao @Rodrigo Cardoso, !!

Share this post


Link to post
Share on other sites

fdp ne kkkkkkkkk :)

isso é foda ja peguei um problema assim Não consegui resolver e não quiz perder tempo. Dai fiz uma ponte isolando conetor peguei de um cooler secundario ei só corri pro abraço.

Share this post


Link to post
Share on other sites

Cliente retirou o equipamento ... disse que não vai arrumar  :-[

fi de quenga kkkk

obg pela atençao @Rodrigo Cardoso, !!

 

De nada mano!

É complicado cliente retirar assim, mudar de idéia depois deu ma análise e tals, mas mais complicado ainda é aprovar e sumir, to com um note aqui orçado e executado em R$ 140,00 e o cliente sumiu.... pra ajudar eu nao tinha ordem de orçamento + ordem de aprovação escrito prazo de 90 dias para retirar se nao pode ser vendido, ou seja, não posso vender pq se o cliente aparecer daqui 1 ano eu me lasco, e não vou receber enquanto o cliente não aparecer... e é um note velho ainda, nem valia a pena o valor que foi aprovado. tem um pc de 80 mangos tb =/

Share this post


Link to post
Share on other sites

@Rodrigo Cardoso, nem me fale, é o cumulo né ... da raiva essas coisas :(

mas estamos sujeitos a isso sempre e sempre estaremos !

Share this post


Link to post
Share on other sites

rssrs pc aprovado e o cara não vem buscar é fogo mesmo, tenho aqui pelo menos umas 25 máquinas kkkk quase 3 conto parado.... Aí vc liga pro sujeito ele ainda fala que vai querer, mas tá sem dinheiro.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By smjmc
      boa tarde pessoal, estou com esse placa mãe dell com o defeito descrito no titulo. 
      ja realizei testes de memoria, processador, trocado a fonte feito uma revisão na placa. mas não funcionou de jeito nenhum. 

      acredito ser problema na bios, pois já peguei alguns casos similares. retirei ela para verificar o arquivo e parece estar diferente do normal. 
      por isso venho aqui saber se alguém já pegou defeito parecido ou se consegue disponibilizar a bios dessa placa. 
    • By Rodrigo Alexandre Pégoli
      Olá pessoal, estou com um notebook Positivo cuja placa está em curto. Há consumo de corrente quando ligo na fonte, usando os terminais da bateria.
      Os componentes que estavam mais esquentando eram os MOSFETS PQ2 e PQ7. Eu os removi e testei e estão funcionando.
      Quando uso o carregador e injeto 19V na placa pelo CON1, a tensão também cai para zero, indicando o curto na placa.
      O que fazer??
       
    • By fabiopoe
      Saudações companheiro do eletrônicaBR recentemente apareceu esse notebook na bancada que não ligava  e analisei que o CI do HDMI estava completamente torrado. Retirei ele e vi que alguma das trilhas estavam rompida. Gostaria de saber se tem como fazer alguma ponte para aproveitar essa placa. Na foto  abaixo tem o esquema da placa que eu baixei e grifado em verde tem as trilha que eu acredito que esteja corrompida. Desde ja agradeço




    • By jeanmichel_lopes
      ola esse monitor nao liga abri tinha capacitor estufado troquei mas nada .. eu medi o conector que vai para para placa vga no pino de 5 v tem 4.76v 4.89v 4.99v fica variando no pino de 12v tem 13v e nos outros 0v
      se possivel me ajudem ai ..
       
       
    • By kikeitu
      Olá à todos...
       
      Tenho um LENOVO G475 - PAWGC LA-6755P que não liga.
       
      Tenho todas as tensões, 19V, 3V, 5V, 1.1V Nas bobinas, na BIOS tenho 3v, no botão power tenho 3,3 (+/-) e quando pressione chega a 2.6V (mas não zera a vontagem).
       
      Serioa alguma mosfet? ou a BIOS? ou talvez outro "pepino" (problema).
       
      Obrigado amigos....
       
       
      Abraço à todos.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...