Jump to content
hekk

devolvido HP Pavilion 14-d030br - Placa OSAMU2_CR_HPC - PN 010194G00-35K-G - Não Liga

Rate this topic

Recommended Posts

Boa tarde pessoal.

 

Estou com este note aqui que não liga, encontrei:

3,3v no botão power

3,3v na bios

19v no Q1101 (este está torrado)

19v no Q1021, Q1011, Q1211

 

não encontrei as tensões de 3v e 5v na placa (medi todas as bobinas e todas estão com 0v)

 

Não encontrei o esquema desta placa aqui no forum, nem nos fóruns gringos.

 

Pra começar, alguém poderia pelo menos informar qual o nome do componente Q1101 ?

 

 

Share this post


Link to post
Share on other sites

Entre na aba BUSCA e veja se encontra este transistor. Como ele entrou em curto, veja os componentes nesta linha pois pode ter algo mais em curto. É importante medir as bobinas e ver se tem alguma em curto.

Share this post


Link to post
Share on other sites

@jeovanmacedo nenhuma bobina em curto.

em relação ao componente não tenho como verificar, pq fritou

Share this post


Link to post
Share on other sites
You are not allowed to view links. Sign in or sign up.
tem certeza q este é o modelo da placa? Precisamos do esquema para analisar o circuito das fontes de 3,3V e 5V ver se os mosfets estão saturando se o PWM tá a funcionar com tudo bem direitinho.

Share this post


Link to post
Share on other sites

Como fritou o componente, veja se consegue outra placa igual para ver a referencia, ou ver o esquema. Creio que aqui no forum deve ter o esquema.

Share this post


Link to post
Share on other sites

You are not allowed to view links. Sign in or sign up.
a placa é da foxconn, achei ela pra vender pelo código da etiqueta 747262-001. Esse é o modelo da placa ?

Por esse modelo tb não achei o esquema.

 

O Processador é um core i5.

21_12_2015_10_35_24.jpg.2367ff98eb6fc0ee2f3196dd3ea29b6c.jpg

21_12_2015_10_38_41.jpg.0fe4aad170ed0a049f1f3f815e5c5f30.jpg

21_12_2015_10_40_18.jpg.8f6a4de076b73a7574ab2739c8cd9683.jpg

  • Like 1

Share this post


Link to post
Share on other sites
Em 21/12/2015 às 17:44, FLAVIOTECH disse:

tem razão amigo correto difícil o esquema também já procurei aqui, mas nada!

segue o esquema amigo

You are not allowed to view links. Sign in or sign up.
Editado pela moderação. É contra as regras postar links externos para download.]

Share this post


Link to post
Share on other sites
Em 28/07/2016 às 21:02, NALDO PORTO disse:

You are not allowed to view links. Sign in or sign up.

 

Amigo regrave a bios que as tensões de 3v e 5v vão aparecer.

Amigo ja conseguiu o esquema dessa placa mae, estou procurando e nao acho, se puder ajudar agradeço

Share this post


Link to post
Share on other sites
Em 21/12/2015 às 10:41, hekk disse:

You are not allowed to view links. Sign in or sign up.
a placa é da foxconn, achei ela pra vender pelo código da etiqueta 747262-001. Esse é o modelo da placa ?

Por esse modelo tb não achei o esquema.

 

O Processador é um core i5.

21_12_2015_10_35_24.jpg.2367ff98eb6fc0ee2f3196dd3ea29b6c.jpg

21_12_2015_10_38_41.jpg.0fe4aad170ed0a049f1f3f815e5c5f30.jpg

21_12_2015_10_40_18.jpg.8f6a4de076b73a7574ab2739c8cd9683.jpg

Amigo ja conseguiu o esquema dessa placa mae, estou procurando e nao acho, se puder ajudar agradeço

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By abreu
      Estou com o notebook ASUS com placa mãe X451MA que não liga. Quando conectada no carregador, aparece a tensão de 5va e na bobina do charger 3v, quando pressiono o botão start, aparece a tensão na bobina de 3v, que fica ao lado da de 5va, na bobina que alimenta o processador 1v, entretanto na bobina da memória não aparece nenhuma tensão. A placa mãe não tem curto, já realizei a gravação da bios, e nada. Alguém sabe dar uma dica de onde seria o defeito? não encontrei esquema elétrico também.
      segue anexo um resumo do relato supracitado em imagem


    • By ratts
      ola boa tarde estou com esse notebook na bancada e um samsung rv411 ele não dar sinal nenhum
      a tensão de 19v morre nos mosfet de entrada ja testei os 2 fora não estão em curto liguei os 19 direto na esperança do que estar em curto queima mesmo assim os 19 não passam da entrada dos mosfet
    • By matheus_pinheiro3
      Olá amigos estou com um problema nesse HP, ao acionar o BT power ele pisca os leds do conector por 3 vezes, já regravei a bios por umas 3 bios que está aqui disponibilizada no forum e nada, já fiz um ME no Ponte norte que também é processador e nada também, oque vocês me indica fazer ?
    • By flaviosilvapereira
      alguém sabe me dizer se ao atualizar a bios esse notebook aceita i7
      pois funciona com i3 mais se colocar o i7 ele liga e desliga?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...