Jump to content
Sign in to follow this  
Ed Tavares

resolvido intel dg41 nao reconhece memoria

Rate this topic

Recommended Posts

boa tarde pessoal estou com uma placa dg41 aqui na bancada e ela nao reconhece memoria so fica bipando testei o circuito da memoria e achei as tençoe 1.82 e 0.93

lembrando que ja testei com outras memoria e outros processador e ja lavei e fiz estufa

alguém tem alguma dica 

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites

Como descobriu que é a memoria que não esta reconhecendo?

 

Lavou a placa porque?

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

  • Similar Content

    • By ratts
      ola boa tarde estou com esse notebook na bancada e um samsung rv411 ele não dar sinal nenhum
      a tensão de 19v morre nos mosfet de entrada ja testei os 2 fora não estão em curto liguei os 19 direto na esperança do que estar em curto queima mesmo assim os 19 não passam da entrada dos mosfet
    • By Dj Mario Carvalho
      Boa noite galera!!!
      Estou com o Tocomsat Combate HD com 11v no tuner 1 e não estou conseguindo fazer a busca dos canais, pq não está reconhecendo a antena. Onde será o problema? Já revisei todos os cabos e os conectores e o lnb, todos funcionando normalmente.
      Desde já agradeço.
    • By flaviosilvapereira
      galera e o seguinte esse game 360 slim chegou pra min com a placa do driver trocada pela de um fat!
      driver que esta nele 16d2s 
      então quero cassar essa placa do driver com a placa mãe quero so pra ler jogos originais mesmo
      tenho o nand x e o usb pro v2
      o game atualiza normal entra na live e tudo
      ler o jogo mais na hora que carrega pra entrar ele fica na tela preta e volta pra tela do disco
      algum amigo pode me ajudar como proceder?
    • By U_pasta
      Pessoal estou com esta placa mãe que o teclado que o teclado falha e o botão Power não desliga. Pensei em realizar a limpeza da região ME, mas, nas duas tentativas apresentou falha de vídeo conforme descrições abaixo:
       
      Placa
      BAL60 LA-D817P
      VER: 1.0 (A00)
      part number: KCKCP
       
       
       
      biosbackup+ ME 11.8.70.3626 - 11.8.70.3626_CON_H_DA_PRD_RGN.bin - fan disparada e led acesso sem vídeo.
       
      biosbackup+ ME 11.8.70.3626 - 11.8.70.3626_CON_LP_C_NPDM_PRD_RGN.bin - liga o led de power, a tela percebe que liga sem o backlight e não da íideo.
       
      ME Analyzer v1.130.0 r195         ║
      ╚═══════════════════════════════════════════╝
      ╔═════════════════════════════════════════════╗
      ║              biosbackup.bin (1/1)              ║
      ╟─────────────────────────┬───────────────────╢
      ║          Family         │       CSE ME      ║
      ╟─────────────────────────┼───────────────────╢
      ║         Version         │    11.8.70.3626   ║
      ╟─────────────────────────┼───────────────────╢
      ║         Release         │     Production    ║
      ╟─────────────────────────┼───────────────────╢
      ║           Type          │ Region, Extracted ║
      ╟─────────────────────────┼───────────────────╢
      ║           SKU           │    Consumer LP    ║
      ╟─────────────────────────┼───────────────────╢
      ║         Chipset         │    SPT/KBP-LP C   ║
      ╟─────────────────────────┼───────────────────╢
      ║ Security Version Number │         3         ║
      ╟─────────────────────────┼───────────────────╢
      ║  Version Control Number │        284        ║
      ╟─────────────────────────┼───────────────────╢
      ║     Production Ready    │        Yes        ║
      ╟─────────────────────────┼───────────────────╢
      ║  Power Down Mitigation  │         No        ║
      ╟─────────────────────────┼───────────────────╢
      ║  Lewisburg PCH Support  │         No        ║
      ╟─────────────────────────┼───────────────────╢
      ║    OEM Configuration    │         No        ║
      ╟─────────────────────────┼───────────────────╢
      ║           Date          │     2019-07-22    ║
      ╟─────────────────────────┼───────────────────╢
      ║    File System State    │    Initialized    ║
      ╟─────────────────────────┼───────────────────╢
      ║           Size          │      0x1BF000     ║
      ╟─────────────────────────┼───────────────────╢
      ║     Flash Image Tool    │    11.6.0.1126    ║
      ╟─────────────────────────┼───────────────────╢
      ║          Latest         │         No        ║
       
       
      Baseado no MEAnalyzer fiz estas duas tentativas, onde está o erro ao fazer este clear ME? Agradeço o apoio.
       
      Ps: tenho o chip original intacto e com ele continua dando vídeo.
       
       
    • By Oseiasgs22
      Boa noite, pessoal. Tô com uma dúvida boba aqui e gostaria da ajuda de vocês, eu já havia reparado uma placa com mesmo defeito anos atrás, mas não lembro mais qual BIOS gravar, esse notebook trava na logo do fabricante e não sai mais dai. Estou na dúvida de qual BIOS tenho que fazer a regravação, já que as duas estão posicionadas próximas ao super I/0. A diferença é que a U11 fica um pouco mais perto do que a U112, só por esse detalhe, estou em dúvida. Obrigado.
       
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...