Jump to content
Sign in to follow this  
petersoncara

resolvido Gigabyte GA-945GCM-S2C troca de capacitores com frequencia pode ser fonte?

Rate this topic

Recommended Posts

Olá pessoal muito boa noite e obrigado pela leitura!

 

Estou com uma dúvida em 06-2015 fiz manutenção em uma placa mãe de cliente, tudo belezinha ficou boa e entregue com sucesso.

Agora ela retorna com o mesmo problema capacitores estufados.

 

anexo fonte da placa setor capacitor danificado!

 

A dúvida é a seguinte a placa não esta aquecendo fora dos padrões.... tudo bem aparentemente normal nas tensões, máquina após troca novamente dos capacitores funcionando tudo ok!

 

Porém é ruim este retorno com 6 meses do reparo para o mesmo problema, todo técnico que se preza tem que pensar que volte mas por outro defeito, ao menos penso assim voltar com 30, 60,90 ou 180 dias com o mesmo defeito é sinal que tem algo a mais errado.... procurei, a única coisa de anormal que achei, mas também não sei se é anormal é que a fonte atx nos terminais de 12v ela esta entregando 11,75v onde me outras fontes encontro 12,XXv pode estar forçando? desculpa a ignorância mas não achei outra explicação técnica.

 

se alguém poder me dar uma luz, por favor agradeceria... quero evitar novo retorno deste equipamento pelo mesmo defeito!

 

Muito obrigado desde já!

referencias extra:

Esquema:

You are not allowed to view links. Sign in or sign up.

OS_9246.jpg.154299e64a67d7c00b8f8115d44c3be1.jpg

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

  • Similar Content

    • By I N F O T E C H
      Boa tarde, a fonte fica oscilando entre 17v e 21v e estalando, em outras tensões ela funciona normal.
      alguma dica? fiz um vídeo do defeito, no link abaixo:
       

      You are not allowed to view links. Sign in or sign up.
    • By fabio.dongues
      Boa tarde pessoal, estou com esse aparelho que tenho os 3v e 5v do primário, porém sem os 3v no botão power e sem 3v na bios testado o pq38 e pq41 nada de anormal, não tenho curto em nenhuma bobina, se alguém tiver uma luz para ajuda nesse reparo agradeço.
    • By untsouza
      Yae galero, bem sou novo aqui então desculpe-me 
       
      Bem, estou com um monitor 732NW e o mesmo está com uma tela branca e não da imagem ao ligar, verificando a placa percebi que a linha de 5V_PANEL do flat que alimenta o LCD, não tem tensão, como não achei datasheet/esquema elétrico da placa (Bn41-00867a), não consegui identificar o componente que está entre a linha de 5V da fonte e o 5V_PANEL, alguém pode me dizer qual esse tipo de componente ?  


    • By geisivan
      Bom dia,  alguém  poderia  recomendar uma loja online que tenha  o ic cu251 Sn74cbt3251 no brasil  
    • By 14bis
      Olá
       
      Quarto cliente que enfrenta este mesmo problema e já ocorreu com as marcas HP, Xerox e Sharp. Vendo placas lógicas pela internet e os compradores, ao instalarem na impressora, afirmam que o equipamento liga, mas não surge nada no painel de tarefas... nenhum caractere
       
      E não tenho fácil acesso às máquinas dos mesmos porque moram em outros estados
       
      Antes de anunciar a peça, faço os testes de impressão, digitalização e fotocópia para ter certeza que o comprador receberá uma peça 100%
       
      Já vendi várias outras placas lógica, mas nunca apresentem este sintoma de painel sem caracteres. Imagino que seja dois motivos: incompatibilidade de modelos ou falta de aterramento
       
      Alguém passa por este problema? Ou já passou?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...