Jump to content
Sign in to follow this  
oloong

devolvido Placa mãe ASUS P5L-MX não liga (acende led na placa mas nao gira cooler)

Rate this topic

Recommended Posts

Olá pessoal. Sou novo no forum e estou com o seguinte problema.

Placa mãe não liga mas acende o led verde que fica soldado na placa. Tensao de 3,3V no power sw está com 1V. Não tem curto nos MOS-Fets do VCore e nem no circuito da fonte das memorias e do chipset. Fonte de alientacao está OK. Alguem pode me dizer de onde vem essa tensao para o power sw?

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites

Retire o conector de 12 volts-cabos preto e amarelo e veja se a placa liga e o cooler gira. Se não ligar, é curto na fonte do processador.

Troque o cristal de 42k que fica perto em geral da bateria da bios, pois ele causa este defeito também.

Share this post


Link to post
Share on other sites

 

Por ausência de feedback por parte do autor e por padrão da moderação,

este tópico será considerado como

 

Caso não resolvido / devolvido

 

Por favor, evite responder este tópico.

Para receber ajuda mais rápida e eficiente, abra um novo.

Caso seja necessário, informe o link deste tópico.

 

eletronicabr.png


Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By fabio_scherer
      Bom dia, quero tirar uma dúvida com os colegas, estou com esse notebook na bancada, liga e não aparece imagem. Sempre que aqueço o i/o ENE KB9022Q volta a aparecer imagem, liga e inicializa normalmente. Dai quando desligo, somente aquecendo o componente novamente para aparecer imagem. Já ressoldei mas não adiantou. Será que trocando o ENE irá resolver? Se sim, porque o aquecimento faz com que ele funcione?
       
      Agradeço desde já 
    • By anderhodel
      Fala Pessoal! Estou com este notebook na bancada, ele liga e logo desliga, verifiquei as tenções primárias 3,3, 5v estão tudo ok, o famoso 2808 por incrível quem pareça esta normal, a placa chegou a ligar algumas vezes entrando na bios, mostrando que o estart esta padrão, o que percebi foi que a ponte sul esta esquentando pra caramba, e dois capacitores no lado do áudio ou rede não sei direito, c580 e c581 estão em curto, troquei eles mas não era, continua em curto, o u11 ta quente também, não consegui me achar no esquema, pois não bate com os capacitores que citei, se alguém puder me ajudar ai á acompanhar este problema  comigo eu agradeço, lembrando com ajuda vale joinha.
    • By Meu Mundo Info
      Ola a todos, sou iniciante na área. Estou com o notebook CCE Ultra Thin U45W, placa mãe 71r-c14cu4-t810 e o notebook liga, dá imagem, funciona tudo normal, mas a backlight do lcd não acende, a principio pensei na queima da tela, testei na placa do lcd e vi que não havia tensão alguma na alimentação dos leds da backlight. Então fui na MB e vi um componente queimado (b11) muito próximo ao conector do lcd, pelo que vi é muito semelhante a um outro próximo dele (b12). Troquei o componente (meio que por rumo, pois não tem numeração), e o Note funcionou normal por 3 minutos e de repente um transistor do lado torrou(!). Gostaria de uma ajuda na identificação dos componentes e na solução do problema, já que não encontro o esquema da placa. Obrigado.

    • By Jmesquita
      Bom dia!
       
      Estou com este monitor na bancada, o mesmo não liga. Já testei as lâmpadas dele e estão normal.
       
      Está passando energia pelo capacitor grande, está passando 159.6 volts. porém ele não da sinal de vida..
       
      Todos os capacitores estão normal, não tem nenhum estufado. Alguém já teve este tipo de problema com este monitor ?
       
      Alguém tem alguma ideia do que pode ser?
       
      A placa fonte dele é :PROVIW 200-031-19DMSMB REV- A  PI-1900TLB5
       
      Obrigado..
       
      Deus os abençoe.
    • By tedjab
      Bom dia.
      Bom dia.
       
      Estou iniciando nos reparos de placas, e estou tentando reparar esta, mas ainda tenho duvidas dos procedimentos a tomar.
      entao vim pedir ajuda de voces.
      A placa liga e desliga em alguns segundos.
      Pl 302 - 3v
      Pl 601 - 0v
      Pl 501 - 0v
      Pl 403 - 5v
      Pl 401 - 3v
      Pl -201 3v 
      Encontrei curto na linha +1.05vsp do lado do processador, injetei 1V com 1.5 A e nada esquenta, estou em duvida se estou no caminho certo
      Sera que o processador esta em curto.
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...