Jump to content
Sign in to follow this  
rminformatica

Acer E1-532-2674 Placa V5WE2 LA-9532P Rev: 1A liga e desaliga em segundos

Rate this topic

Recommended Posts

Amigos estou com este Note Acer E1-532-2674 q liga sem video  e apos 10 segundos desliga

tenho Tensões de 3v , 5v no BTpower 3v , Ja regravei a bios ME no processador e ate adora nada

 

Alguém ja pegou um desses pra me da uma Luz Aqui  :-* :-* :-*

Share this post


Link to post
Share on other sites

Temperatura esta ok? Veja se tem curto em alguma bobina em relação ao terra. Se n tiver ao ligar a placa afere as tensoes nas bobinas e veja se da falta de alguma de acordo com o esquema. Lembrando que apos o start da placa a primeira bobina a ser analisada eh a do circuito de memoria.

Share this post


Link to post
Share on other sites
You are not allowed to view links. Sign in or sign up.
veja se o pwm do primário tá chaveando os mosfets de alta e baixa e se estão segurando, pois pode tá acontecendo uma fuga ai ou nas tensões secundárias pq a placa chega a liga ainda isso se não aquecimento como mencionou o amigo ai.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...