Jump to content
Sign in to follow this  
ney_e4

Gigabyte GA-G41MT-S2P - Não Desliga, só Reinicia

Rate this topic

Recommended Posts

Amigos estou com esta placa que não desliga. Funciona normal tudo porém quando pede para desligar ela encerra o windows certinho más não desliga, apenas reinicia. Já testei voltagens está tudo normal. Já troquei cristal 32k não resolveu. Já troquei a fonte, sistema operacional, já fiz clear cmos e nada. Tentei regravar a bios más não deu certo. Fiz pendrive bootável más dá mensagem de bad image e não grava. Esta placa tem duas bios e não sei qual bios gravar com gravador de eeprom. Também não sei se pode ser bios. Alguém tem alguma dica ?

Share this post


Link to post
Share on other sites

Descobri uma coisa aqui nessa placa que tem duas bios. Uma é a principal a qual a placa usa e a outra é como se fosse um bckup. Esta que fica mais perto da pilha é o bckup e a outro que fica mais perto dos slots de memória é a principal. As duas tem o mesmo arquivo. Se eu retirar a bios principal e deixar a placa ligar ela fica dando mensagem que está gravando a outra bios. Se eu retirar a bios bckup e deixar a principal, a placa liga normalmente só com esta. Vou então baixar a bios nova e gravar em uma delas e soldar no lugar da principal para ver que bicho que dá.

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...