Jump to content
Sign in to follow this  
birarn

Acer Aspire 5333 - Compal LA-6582P - liga mais não processa

Rate this topic

Recommended Posts

Bom pessoal estou com um aqui na minha bancada, que liga tem todas as tensões mais não da video. Vi em outros topicos sobre as bobinas ao lado do processador e tal ja fiz a troca da solda delas mesmo assim a tensão ali n passa 0.82 a onde deveria ter 1.05 alguem poderia me dar uma luz sobre o que fazer no socket do processador.

 

Ja foi feita bios e ME

Share this post


Link to post
Share on other sites

meu rei olha no esquema na parte de charge cpu, la tem um ci que depende dos sinais que ele recebe para poder gerar tensão do processador

Share this post


Link to post
Share on other sites

AMigo já foi feita a troca do processador ou do pwn ?

Share this post


Link to post
Share on other sites

as tensoes nos capacitores em baixo do processador estao OK e na placa tem todas as tensoes

Share this post


Link to post
Share on other sites

Boas.

Estou a ver um igual, a 1ª coisa qu detectei ao desmontar, foi o teclado curvado... ou seja sofreu algum tipo de persão sob o teclado (talvez uma porrada), fiz ME no socket do CPU e ele voltou á vida.

Deduzi qu tenha partido as soldaduras com a porrada...

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...