Jump to content
Sign in to follow this  
LROTEC

Intelbras I500 - ECS S21II1 VER: 01 - SE DESLIGA [Resolvido]

Rate this topic

Recommended Posts

Boa tarde pessoal,

 

estou com essa placa dos inferno que não consigo resolver. Ela liga e em poucos segundos se desliga (sem vídeo).

 

Não localizei nenhum curto.

 

Já regravei/troquei bios, removi o PU4, troquei o PU8, troquei I/O. ME PN e PS e fica na mesma.

 

Tensões:

 

3.3V, 5V,  1.8V, 1.05V, 0.92V

 

Esquema:

 

You are not allowed to view links. Sign in or sign up.

 

Se alguém já tiver experiencia c/ essa placa me da alguma ideia antes de partir pro reball...

Share this post


Link to post
Share on other sites

Boa tarde pessoal,

 

estou com essa placa dos inferno que não consigo resolver. Ela liga e em poucos segundos se desliga (sem vídeo).

 

Não localizei nenhum curto.

 

Já regravei/troquei bios, removi o PU4, troquei o PU8, troquei I/O. ME PN e PS e fica na mesma.

 

Tensões:

 

3.3V, 5V,  1.8V, 1.05V, 0.92V

 

Esquema:

 

You are not allowed to view links. Sign in or sign up.

 

Se alguém já tiver experiencia c/ essa placa me da alguma ideia antes de partir pro reball...

 

Bom dia, vc  trocou o processador para ver se não é o dito cujo,já pequei um note que passava uns 20 minutos e desligava do nada já tava ficando doido sem encontrar nada com defeito, troquei o processador core2 duo e pimba resolveu obs o mesmo estava com temperatura normal esmo assim desligava, espero tem ajudado

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...