Jump to content
Sign in to follow this  
macg2005

positivo sim 4100 erro memtest

Rate this topic

Recommended Posts

ola pessoal estou com esse note (placa mae V14IM2X V1.1) que esta dando erro no memtest, ja troquei a memoria, removi a pl wifi, removi a cabo da webcam, testei outra versao do memtest e continua dando erro. o que posso testar mais alguma ideia ?

Share this post


Link to post
Share on other sites

Você chegou a testar com outros processadores?

Testou com fonte (carregador) ou somente  bateria para ver se ocorrem os mesmos problemas?

Você chegou a fazer um ME no BGA para ver ser depois o erro persiste?

 

Share this post


Link to post
Share on other sites

testei com inclusive outra fonte (19V) ....fica na mesma, tenho que ligar/desligar ele umas 3 vezes p poder dar video, e quando da vídeo,  testo no memtest e da erro no primeiro teste. em relacao ao ME faço na parte de cima ou debaixo da placa ? ....e quanto a bios vc acham esse sintoma semelhante ? alguem ja passou por isso ?

att:

macg

Share this post


Link to post
Share on other sites

só complementando a resposta, ainda nao testei com outro processador, e em relacao ao sintoma dele, apresenta tanto com somente a fonte ligada como somente com a bateria ligada (sem a fonte)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...