Jump to content
Sign in to follow this  
william-jose

[Devolvido] Fonte Sony vaio sem voltagem.

Rate this topic

Recommended Posts

chegou pra mim esta fonte sem voltagem na saída a principio achei que poderia ser o cabo removi o mesmo e não resolveu.....no capacitor grande do primário tem voltagem fazendo outras medições notei que na entrada do transformador do secundário esta entrando voltagem mas nos dois pontos de saída não tem nenhum voltagem...será problema no transformador ?

 

Agradeço desde já

Share this post


Link to post
Share on other sites

Muito pouco provável que seja nele, mas pode ocorrer. Dá uma conferida na ponte retificadora, nos diodos do secundário e refaz as soldas no trafo.

 

Fica a dica.

Share this post


Link to post
Share on other sites

foi vendido uma fonte similar ao cliente pois o mesmo não poderia aguarda os testes.

Share this post


Link to post
Share on other sites

80% das fontes Dell, Sony e HP é o Rabicho da fonte, só ver se ele ta em curto, quando não é isso, é algum trafinho com a perninha quebrada.

 

Fica a dica...

 

Vendedor de rabicho  ALNEC

Share this post


Link to post
Share on other sites

Fontes de notebboks costumam cair bastante antão acontece muito de estar com pernas de indutores e trafos quebradas devido ao peso do componente, ja peguei algumas.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...