Jump to content
Sign in to follow this  
Sarva

placa mãe ASUS P5VD2-VM so liga quando quer

Rate this topic

Recommended Posts

Galera tenho uma placa mãe asus p5vd2-vm que nao da video , ai asvezes elas da video , mas se eu reiniciar ela nao da mais.

nao tem nenhum componente queimado, e ja testei memoria e processador ...

Share this post


Link to post
Share on other sites

Qual sistema está instalado?

 

Ela nao ta ligando , pra poder instalar sistema, ta sem HD tambem no momento, so vou colocar o HD quando ela funcionar.

Share this post


Link to post
Share on other sites

pode ser fonte ou capacitores eletroliticos na propria placa mãe que ja estao estufados ou alterados eles costumae ficar proximos da do processador troqueos e limpe a plac. mae com alcool isopropilico  e deixe secar de um dia para outro ai e so montar e correr pro abraso

Share this post


Link to post
Share on other sites

pode ser fonte ou capacitores eletroliticos na propria placa mãe que ja estao estufados ou alterados eles costumae ficar proximos da do processador troqueos e limpe a plac. mae com alcool isopropilico  e deixe secar de um dia para outro ai e so montar e correr pro abraso

 

Todos os capacitores estão OK, e eu já fiz o processo com o Alcool Isopropilico, mas nada acontece... mas andei examinando ela direito hoje percebi que tinha um Resistor fora do lugar e agora vou tentar Re-Colocar.

Share this post


Link to post
Share on other sites

Se nao for este resistor pode ser memoria oxidada demais pega uma lixa usada para lichar massa rapida de lataria de automovel e lixa bem com cuidado os contatos da memoria e depois licha dentro do eslot de momoria os contatos com bastante cuidado acho que vai resolver se nao resolver pode ser mal contato no shipset

Share this post


Link to post
Share on other sites

Eu to com uma placa mae aqui com problema parecido com o teuso que a minha nao da video e tm todas as tençoes na placa mae !!!!

Tirei todos os capacitores da linha do processador e da linha da memoria encontrei alguns alterados medindo com capacimetro

mas minha plac. mae nao desliga ao ficar precionando power sw entao pegei na net umas info que pode ser os cristais geradores de frequencia vou trocar todos os capacitores e os cristais 25000 e 14.3  e vou testar se nao for eu vou aquecer o chipset para ver se e solda fria!!!

A ja testei todos os hardwares nao e nenhum !!!

Se nao der certo vou jogala fora com força no lixo!!!

Share this post


Link to post
Share on other sites

Tal placa-mae tem como defeito de série defeito de solda BGA na Ponte Norte. Os sintomas descritos são todos eles caracteristicos da necessidade de reballing.

Share this post


Link to post
Share on other sites

o reflow serviu para mim, estava com o mesmo problema num pc de cliente...

Share this post


Link to post
Share on other sites

Pode ser mesmo bga como o colega citou, mas antes faça uma ressolda no super i/o, pois ele também responde pelo start da placa. Além, é claro do cristal de 32k. Troque esse cristal ou refaça a solda dele. Já recuperei muitas placas apenas ressoldando o cristal de 32k.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...