Jump to content
Sign in to follow this  
CrisMaleta

Positivo - Sim+ 1062 - Problema estranho qndo liga

Rate this topic

Recommended Posts

Fala galera!!!!!

 

Estou com o notebook Positivo Sim+ 1062 (Proc T3400)!!!

Ainda não abri a bomba p/ ver o S/N da placa!!!

 

O note apresenta um problema estranho....

Estava funcionando normal, fiz a reinstalação do win e o cliente levou p/ casa todo feliz!!!!

2 Semanas depois, ele volta com o note....    A princípio, após a reinstalação, foi utilizado muito pouco e ñ sofreu nenhum dano aparente!!!!

 

Quando liga, o note ñ dá video e quando ligo video externo, dá p/ perceber q ele pisca bem rápido, como se estivesse iniciando o video!!!

Se deixar (como fiz), fica 12 horas nessa situação!!!    Isso ocorre com ligado na bacteria, na fonte ou na bacteria com fonte!!!!!

Mantendo este ambiente, se apertar 2x qualquer tecla o note inicia 100%!!!!!

Após carregar o win e ficar na tela de login, percebi que o touchpad funciona, porém ñ aceita o click, se for com o toque do dedo, somente no botão......

 

Quando o windows está carregado, TUDO funciona 100%....  nada falha, nada trava, deixei 48 horas ligado e nada de anormal ocorreu!!!!!

 

Seria o caso de ponte despencando????

hahahahahahahahahahha

 

Desde já agradeço!!!!!!

Share this post


Link to post
Share on other sites

Fala doggy....

 

Vou fazer isso sim....  preciso tentar isolar o problema!!!

 

Vou colocando os resultados!!!

 

Abraço a todos!!!!

Share this post


Link to post
Share on other sites
(WARNING !!!) This topic has more replies. Sign in or sign up to view them.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...