Jump to content
Sign in to follow this  
mrm

Dell inspiron n5010 ajuda

Rate this topic

Recommended Posts

Preciso de uma ajuda com esta maquina, é um core i3, o problema dela é liga e reinicia algumas vezes, até ficar desligada de vez. Algumas vezes nem chega a aparecer o logo da dell.

 

O que ja foi feito:

-voltagens todas ok

-experimentei outra fonte

-ressoldei todos os indutores e capacitores de tantalo

-ressoldei o super i/o

-reball do chipset hm57

 

Depois de tudo isso o problema continua, as vezes acontece logo, outras funciona por algumas horas e volta a ocorrer...

 

Desde já agradeço a quem puder ajudar

Share this post


Link to post
Share on other sites

  Seria bom dar uma olhada no processador, já peguei defeito muito parecido mas com AMD. Outro detalhe é o socket do mesmo que aqui no forum comentam ter aparecido alguns com problemas de BGA.

Share this post


Link to post
Share on other sites

Pra saber se é o soquete do proc , tenta a dica do ninja de fazer uma  pressão em cima do dissipador.

Share this post


Link to post
Share on other sites

Agradeço a todos, hoje não pude retomar o trabalho nesta maquina, mas vou experimentar o que foi sugerido. Sobre o soquete, acabei lendo a tarde em topicos de outras máquinas que tem acontecido problema. Amanhã pretendo voltar a trabalhar neste dell.

Share this post


Link to post
Share on other sites

eu vi em algum lugar ciando que alguns dell tem dados porblemas de não ligar por causa do teclado( nunca aconteceu comigo).. experimente sem ele .

Share this post


Link to post
Share on other sites

Escuta minha história, chegou um DELL na minha loja que ao ligar bipava 4 vezes e desligava, nem subia o vídeo ele apenas bipava e pronto, troquei memória, hd e processador e nada. Ai resolve ligar para o suporte da DELL, que na minha opinião é o melhor, e me apresentei como proprietário do notebook, eles me disseram que o problema era na conexão com o LCD que eu levasse acionasse a assistência DELL que um técnico iria até minha casa e verificaria o cabo flat, agradeci e disse que depois entrava em contato, abri o danado e não precisou fuçar muito o conector do flat estava mal encaixado na placa. Então ai vai meu conselho, liga para DELL se passa por cliente e pede informação, assim não perde tempo e mata logo essa charada.

Share this post


Link to post
Share on other sites

Escuta minha história, chegou um DELL na minha loja que ao ligar bipava 4 vezes e desligava, nem subia o vídeo ele apenas bipava e pronto, troquei memória, hd e processador e nada. Ai resolve ligar para o suporte da DELL, que na minha opinião é o melhor, e me apresentei como proprietário do notebook, eles me disseram que o problema era na conexão com o LCD que eu levasse acionasse a assistência DELL que um técnico iria até minha casa e verificaria o cabo flat, agradeci e disse que depois entrava em contato, abri o danado e não precisou fuçar muito o conector do flat estava mal encaixado na placa. Então ai vai meu conselho, liga para DELL se passa por cliente e pede informação, assim não perde tempo e mata logo essa charada.

Lembrando que o suporte só te atende se identificarem pelo service tag que o aparelho está no período de garantia, senão a resposta padrão será procurar a autorizada mais próxima.

Share this post


Link to post
Share on other sites

Pois o meu estava fora da garantia, pois o suporte informou que o envio do técnico e o conserto geraria um custo para mim.

Share this post


Link to post
Share on other sites

Dando um up, como não tenho máquina de bga, encaminhei a placa para trocar o chipset HM57.

 

Nesta máquina o chipset não tem radiador e ele fica bem quente quando tá funcionando. Espero que com a troca o problema seja resolvido, de outro forma irei devolver sem conserto.

Share this post


Link to post
Share on other sites

Dando um up, como não tenho máquina de bga, encaminhei a placa para trocar o chipset HM57.

 

Nesta máquina o chipset não tem radiador e ele fica bem quente quando tá funcionando. Espero que com a troca o problema seja resolvido, de outro forma irei devolver sem conserto.

 

 

amigo voce coloco agua no radiador ??? kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

Share this post


Link to post
Share on other sites

Dando um up, como não tenho máquina de bga, encaminhei a placa para trocar o chipset HM57.

 

Nesta máquina o chipset não tem radiador e ele fica bem quente quando tá funcionando. Espero que com a troca o problema seja resolvido, de outro forma irei devolver sem conserto.

 

 

amigo voce coloco agua no radiador ??? kkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

 

Water cooler para chipset, acabamos de entrar na era do casemod para note.

 

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...