Jump to content
Sign in to follow this  
marcomance

note hp dv6-3240br placa daolx8mb6e1 rev e placa liga 2 segundo desliga

Rate this topic

Recommended Posts

bom dia pessoal estou com esta placa na bancada que ao apertar o botao power ela liga e já desliga 

tenho na pl8 5v  na  pl12  3v  na pl 9 1,5v  na  pl 10  1,5v  e na  pl11 1v .

Uma observação estes valores encontrado nas bobinas pl10 e pl9 so tem voltagem sem o processador com o processador fica o ( zero ) sem voltagem.

Share this post


Link to post
Share on other sites

bom dia pessoal estou com esta placa na bancada que ao apertar o botao power ela liga e já desliga 

tenho na pl8 5v  na  pl12  3v  na pl 9 1,5v  na  pl 10  1,5v  e na  pl11 1v .

Uma observação estes valores encontrado nas bobinas pl10 e pl9 so tem voltagem sem o processador com o processador fica o ( zero ) sem voltagem.

 

You are not allowed to view links. Sign in or sign up.
o amigo já testou com um outro processador que seja compatível? Ou é o processador em curto matando a tensão ou algo no Vcore matando essa tensão quando o processador solicita alimentação.

Share this post


Link to post
Share on other sites

bom dia pessoal estou com esta placa na bancada que ao apertar o botao power ela liga e já desliga 

tenho na pl8 5v  na  pl12  3v  na pl 9 1,5v  na  pl 10  1,5v  e na  pl11 1v .

Uma observação estes valores encontrado nas bobinas pl10 e pl9 so tem voltagem sem o processador com o processador fica o ( zero ) sem voltagem.

Entao Flavio mas sem o processador a placa não teria que ficar ligada?

 

You are not allowed to view links. Sign in or sign up.
o amigo já testou com um outro processador que seja compatível? Ou é o processador em curto matando a tensão ou algo no Vcore matando essa tensão quando o processador solicita alimentação.

Share this post


Link to post
Share on other sites

Boas, isso quase de certeza que é gráfica pois é muito comum nesses modelos mas penso que consigo ajudar.

Diga-me uma coisa, esse cpu tem gráfica incluída? Qual o modelo do cpu?

 

Share this post


Link to post
Share on other sites

e isso mesmo tem sinal sim no bga fui fazer um me pra confirmar saiu muito fluxo de solda ja foi feito sim  obrigado.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...