Jump to content
Sign in to follow this  
evilgabriel

 devolvido LG AIO 23v545 g bk31p1 Não liga

Rate this topic

Recommended Posts

Amigos,  esse AIO chegou em minha bancada com todas as tensões normais 3.3v 19v e 5v quando pressiono o botão de ligar ele pisca o led vermelho e desliga estou desconfiado da bios mais não tenho creditos para baixar alguem pode me dar essa ajuda ajuda ? Obrigado!!

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
  já modifiquei

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
ok amigo muito obrigado. O arquivo da ROM Bios que você quer tem aqui no Fórum?

Share this post


Link to post
Share on other sites

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
  tem sim!!

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
certo. Poste aqui o link amigo.

Share this post


Link to post
Share on other sites

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
amigo desculpa não fique chateado comigo. Vi sua data de registro é de dezembro de 2012 já faz 3 anos tem que participar nas horas vagas para poder ir conquistando joinhas. Temos varias áreas no Fórum que se pode postar a área de Noticias se for boa pode ganhar destaque com possibilidade de j+. Temos muitas opções de ajuda aos colegas ninguém sabe tudo sempre precisa de uma dica ou ajuda. Tudo é conquista!

Share this post


Link to post
Share on other sites

Boa tarde também estou com o mesmo problema citado acima, começou do nada, porém a minha ligas as vezes mais não para ligado, gostaria de uma opinião isso pode ser a Bios?

Share this post


Link to post
Share on other sites

Boa tarde também estou com o mesmo problema citado acima, começou do nada, porém a minha ligas as vezes mais não para ligado, gostaria de uma opinião isso pode ser a Bios?

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
olá amigo tarde. Por gentileza abra um Tópico relatando seu problema ok.

 

Siga estas instruções para isso:

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

 

 

Share this post


Link to post
Share on other sites

Boa tarde também estou com o mesmo problema citado acima, começou do nada, porém a minha ligas as vezes mais não para ligado, gostaria de uma opinião isso pode ser a Bios?

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
olá amigo tarde. Por gentileza abra um Tópico relatando seu problema ok.

 

Siga estas instruções para isso:

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

 

Boa tarde

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
, já foi aberto,

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...