Jump to content
Sign in to follow this  
evilgabriel

devolvido LG AIO 23v545 g bk31p1 Não liga

Rate this topic

Recommended Posts

Amigos,  esse AIO chegou em minha bancada com todas as tensões normais 3.3v 19v e 5v quando pressiono o botão de ligar ele pisca o led vermelho e desliga estou desconfiado da bios mais não tenho creditos para baixar alguem pode me dar essa ajuda ajuda ? Obrigado!!

Edited by FLAVIOTECH

Share this post


Link to post
Share on other sites
You are not allowed to view links. Sign in or sign up.
amigo desculpa não fique chateado comigo. Vi sua data de registro é de dezembro de 2012 já faz 3 anos tem que participar nas horas vagas para poder ir conquistando joinhas. Temos varias áreas no Fórum que se pode postar a área de Noticias se for boa pode ganhar destaque com possibilidade de j+. Temos muitas opções de ajuda aos colegas ninguém sabe tudo sempre precisa de uma dica ou ajuda. Tudo é conquista!

Share this post


Link to post
Share on other sites

Boa tarde também estou com o mesmo problema citado acima, começou do nada, porém a minha ligas as vezes mais não para ligado, gostaria de uma opinião isso pode ser a Bios?

Share this post


Link to post
Share on other sites

Boa tarde também estou com o mesmo problema citado acima, começou do nada, porém a minha ligas as vezes mais não para ligado, gostaria de uma opinião isso pode ser a Bios?

 

olá amigo tarde. Por gentileza abra um Tópico relatando seu problema ok.

 

Siga estas instruções para isso:

 

You are not allowed to view links. Sign in or sign up.

 

 

Share this post


Link to post
Share on other sites

Boa tarde também estou com o mesmo problema citado acima, começou do nada, porém a minha ligas as vezes mais não para ligado, gostaria de uma opinião isso pode ser a Bios?

 

olá amigo tarde. Por gentileza abra um Tópico relatando seu problema ok.

 

Siga estas instruções para isso:

 

 

Boa tarde , já foi aberto,

You are not allowed to view links. Sign in or sign up.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Similar Content

    • By Emanoel_2.0
      Olá, boa noite a todos, estou com esse perrengue na bancada.. peguei esse notebook samsung pra reparo que o mesmo não ligava, ao analisar, constatei uma resistência  (no pino vcc) do ci charger 24780p o ci esquentava (bem pouco), fiz a troca, a resistência sumiu e nada esquenta.. porém, ainda sem ligar e sem habilitar os fets da entrada, sem tensão no gate... conferia a solda, troquei por outro ci charge, mas nada.. procurei esquema elétrico desse notebook, mas não achei, talvez alguém ajude com esquema de outro not que possui o mesmo ci charge e que  pode me auxiliar nessa analise..  


    • By Marlon Bernardo
      Bom dia pessoal,sou novo por aqui e preciso de um help....
      To com uma TV descrita acima que não liga,provavelmente por defeito na fonte.Alguem por ai sabe se compensa o conserto ou se é melhor trocar a placa toda???
      Desde já agradeço a todos.
    • By Junior Mateus
      Oi estou precisando do Drive de atualização da TV Philco modelo PH24B, alguém tem como disponibilizar ?
    • By felipecrestanibjj
      Boa tarde a todos, cliente ligou o pc com a fonte em 110v direto no 220v
      Substitui a fonte mas a placa liga e logo desliga, as vezes faz isso duas ou três vezes.
      Antes do ocorrido a maquina estava funcionando normalmente.
      já regravei e troquei ci de bios, troquei todos cristais da placa, fiz um jumper no verde e preto para manter a placa ligada mas nada aquec. já tentei ligar sem o 4 pinos do processador, e permanece na mesma.
      Alguém com outra ideia? tenho uma placa de sucata igual, mas estou meio perdido no que mais testar.
       
      link do esquema: 
       
    • By Reinaldo Ramos
      Amigos! Este projetor ao ligar acendia a lampada e depois de alguns segundos apagava e o led do power ficava piscando vermelho 4 vezes. Encontrei o cooler da lampada queimado, como eu não tinha um original coloquei um do mesmo tamanho de 12v. com 3 fios do mesmo tipo e novo, porém as vezes apresenta o mesmo defeito. Costuma funcionar uns 20 minutos. Será que é diferença do cooler? Só aceita o cooler original? Alguém saberia me dizer? Obrigado!
       
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...