Jump to content
Sign in to follow this  
eletronicabr

resolvido Movido: Bios para placa asus h61m-plus

Rate this topic

Recommended Posts

Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Similar Content

    • By felipecrestanibjj
      Boa tarde, preciso a ajuda de vcs para entender de onde vem o sinal do pino 4 do conector do inverter. é a unica tensão que está faltando.
       
      link do esquema: 
       
      [Não é mais permitido a postagem de partes de esquemas nos tópicos.]
    • By vado
      Opa Amigos, peguei esse Monitor que estava com a imagem tremendo, como se fosse problema no vertical nos antigos monitores de Tubo, era todos os capacitores 100mf da placa lógica que estavam danificados.
    • By carlosbs
      Saudações,

       Primeiramente estou na duvida se a postagem está no local correto, se não estiver me avise para consertar.
      O referido aparelho estava com defeito na fonte, vários capacitores estufados os quais após a troca começou a ligar, mas com as informações na tela, os caracteres bagunçados. 
       A troca de canal, volume aparecem corretamente.
      Como neste aparelho têm duas placas, me bateu a duvida de qual poderia ocasionar o defeito, uma delas tem o varicap, experimentei ligar sem ela e a imagem fica apenas preta.
       Por acaso seria um reset na placa que falta para voltar tudo ao normal?
       Como eu nunca trabalhei em um monitor deste, bateu a duvida.
    • By Well7487
      placa mãe liga com corrente fica em 0,70A
      essa placa mãe entrou para mim  já mexida inclusive na bios pois não possuia o vfx_core
      mas nem sempre não ter essa tensão significa ser bios 
      qualquer erro na placa faz esse sinal não subir 
      inclusive sinais que não estão na sequência de start
       
      então fui verificando sinais
      inclusive nos pinos das memórias
      sempre verifique os pinos das memórias
      pino 1 - vref  0,75v pois é metade da tensão da memória que no meu caso é ddr3, se for ddr3L 0,675v
      pino 30 - 1,5v, reset das memórias
      pino 76 - 1,5v tensão das memórias
      pino 126 - 0,75v outra de referencia
      pino 199 - 3,3v alimentação
      pino 204 - 0,75 outra de referência
       
      esses pinos devem ser verificados e são da mesma forma nas ddr3 e e ddr3L só o que vão mudar é as tensões já que a primeira é  1,5v e a outra 1,35
       
      esse note em especifico estava com um resistor do divisor resistivo que possuia dois resistores de 1k e isso significa que vai chegar no 1º resistor 1,5v e vai passar por ele 0,75v por causa do divisor resistivo que ele forma com o segundo resistor que vai ter uma extremidade ligada ao terra
      um dos resistores estavam danificados e com a troca dele 
      recuperei a placa mãe
      caso tenham duvidas calculem nesse site a tensão que vai sair 

      You are not allowed to view links. Sign in or sign up. mas como são dois resistores de 1k vamos ter entre os dois resistores metade da tensão de entrada
       
      então por isso sempre verifique esses pinos nas memorias gente 
      pois podem ser apenas algum erro em um que causa o problema
      no meu caso era um resistor dando erro 
       
      essa placa em funcionamento e com tela ligada a corrente  fica variando de 0,80a a 1,10A
    • By zazulak
      Buenas,
       
      estou com um driver que aciona os motores de movimento X e Y de uma máquina de bordar (o driver é um Dahao modelo MD-02). Ele usa um sensor de corrente de efeito hall duplo, esse:
       

      Ele monitora a corrente em duas das três fases de um servomotor que movimenta o pantógrafo lateralmente (tem outro igual para o movimento para frente e para trás). Ele deveria dar exatamente 1,65V nas duas saídas quando a corrente é nula, mas uma das saídas está dando cerca de 30mv a mais. Essa diferença faz o processador se perder e o movimento do motor fica instável, bagunçando todo o bordado.
       
      Em alguns drivers mais antigos, que usavam um sensor para cada fase, adaptei no lugar um ACS712-5 com um divisor resistivo na saída. Mas no caso desse sensor, não sei qual a taxa de mv/A dele. Procurei o datasheet e só achei um genérico de toda a família, e não especifica o ganho de cada modelo de sensor. E, não tenho uma fonte de corrente ajustável para testar ele na bancada.
       
      Procurando ele para compra, só achei para importação na Mouser, e estão sem estoque e sem previsão de receber.
       
      Alguém tem idéia do ganho dele? Nos drivers antigos, era usado um sensor com limite de 5 amperes com ganho de 120mv/A. Esse daí é para até 15 amperes, e pelas medições que fiz com ele na máquina, o ganho é menor. 

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...