Jump to content
Sign in to follow this  
CELOROSARIO

 devolvido DELL / v14t 5470 a50 / dajw8cmb8e1 / maquina liga e nao dá imagens

Rate this topic

Recommended Posts

a maquina liga pelo botao power , qdo na bateria e tb pelo carregador  normalmemte porem nao dá imagem , analisando a placa ,observei que tem 3v nas bobinas , tem 5v tb , tudo ok , encontrei um ci queimado , torrado , porem nao consigo ver a sua nomenclatura , a posicao que aparece na placa é pq46 , se alguem conseguir ver qual é esse componente ou mesmo um que possa ser um subsituto , parece um mosfet , daquele pequeninos , reduzidos

 

aguardo

 

Marcelo

Criarte Notebooks

11-27584494

IMG_0136.jpg.e41f774364afdee4db89eafd734406f9.jpg

Edited by CJ
Adicionado prefixo e tags.

Share this post


Link to post
Share on other sites

segue esquema

Hidden Content

    Give reaction or reply to this topic to see the hidden content.

 

o PQ 46 é FDMC8884

  • Like 1

Share this post


Link to post
Share on other sites

@Fernando Trentin pedimos que abra um novo tópico, assim mantemos a organização e você terá mais chances de obter ajuda.

 

Edited by CJ

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...