Jump to content
Sign in to follow this  
jhonathan.carvalho

HP LASERJET M1536 atolando papel

Rate this topic

Recommended Posts

Saudações colegas,

 

Estou com uma M1536 da HP na bancada, ela chegou aqui a 2 meses, estava imprimindo manchado, ao abrir deparei com a película rasgada e o rolo pressor desgastado, como a impressora já tinha sido muito usada sugeri a troca total do fusor, para garantir o funcionamento dela por mais um bom tempo, mas como era de se esperar o preço não agradou o cliente, o menor valor que encontrei foi R$500,00.

Daí sugeri outra solução que seria trocar o rolo pressor a película e as buchas, por menos de R$100,00 de peças.

Foi feito, ela voltou a imprimir, mas depois de duas semanas ela começou a manchar as primeiras impressões (até o fusor esquentar bem), troquei a película que era de teflon por uma metálica e resolveu, após isso duas semanas depois ela voltou a bancada atolando folhas no fusor, abri, limpei-a toda, lubrifiquei novamente e mandei de volta ao cliente, funcionou por 3 semanas e voltou a atolar folhas.

 

Já troquei o kit novamente, troquei a borracha que traciona a película, troquei as buchas, engrenagens e nada. A película hora gira hora não.

 

 

Alguém pode me ajudar?

Share this post


Link to post
Share on other sites

Boa tarde amigo,parece muito com defeito nas buchas...mas como vc disse que já trocou tente usar outra graxa de lubrificação...de preferência alta temperatura.

Share this post


Link to post
Share on other sites

Boa tarde, vou tentar usar outra graxa, um amigo meu disse que vaselina funciona, procede? Vou mandar as fotos para vocês olharem, talvez seja algum defeito visual que não estou vendo

 

You are not allowed to view links. Sign in or sign up.
Solenoide e alavancas ok

1.jpg.b36853cd9ed0b25f3940bb7aed77ea39.jpg

2.jpg.f9bcebf8d3610aca56029f7642c4db09.jpg

3.jpg.b30307c8b3c2ddeea65ac6e4faadd644.jpg

Share this post


Link to post
Share on other sites

ola, parece defeito caracteristico de graxa seca impedindo o fixing de girar corretamente. Eu uso graxa a base de silicone e costuma resolver esse problema ai.

 

boa sorte.

Share this post


Link to post
Share on other sites

You are not allowed to view links. Sign in or sign up.
, olhando as fotos não parece ter nada de errado...tente usar graxa para película metálica,quanto à vaselina eu não uso,pois,não aguenta temperatura...

Share this post


Link to post
Share on other sites

Recomendo voce retirar a pelicula de lata e voltar a a de teflon,  pois aquela que voce colocou e começou a machar as impressoes  concerteza era de um material pouco inferior tente buscar outros modelos de pelicula essa impressora usa a mesma pelicula da hp 1000/10xx/1150/1200/1300/3300/p2015

e quando for trocar não coloque graxa encima da resistência passe somente nos pinos pretos na lateral do metal e no metal

Share this post


Link to post
Share on other sites

Normalmente é seguro colocar uma película de metal apenas se a original for de metal também, caso contrário pode ter este tipo de problemas. Eu também utilizo uma graxa de alta temperatura pois a lubrificação deficiente causa atolamentos assim.

Verifique também se ao mandar imprimir apenas uma página se o solenóide não fica tentando tracionar mais páginas sozinho. Se sim isso indica que ele está prendendo, deve desmontar e limpar ele. Esse problema também causa atolamentos.

Share this post


Link to post
Share on other sites

Aparentemente pode ser um problema com a graxa mesmo ou esta película metálica não ser desenvolvida para esta máquina.

Share this post


Link to post
Share on other sites

 

You are not allowed to view links. Sign in or sign up.

 

Alguma novidade?

 

Qual graxa está usando?

 

Se é a que vem com a película não é suficiente, use graxa própria para a película que está usando, se é de metal se é de teflon.

 

Compre potinhos pois é algo muito necessário.

 

Roberto

Share this post


Link to post
Share on other sites

Olá

Utilizei uma graxa BR-2 plus -30c até +130C

Resolveu

Impressora funcionando 06 meses

Share this post


Link to post
Share on other sites

Resolvido, usei graxa TAPCAMP para fusor metálico, me parece de boa qualidade, limpei bem película, rolo, passei com cuidado, e montei, no teste que fiz eu não achei que iria funcionar, mas depois de montada ela funcionou normalmente, fiz 3000 cópias de teste antes de enviá-la ao cliente, nenhuma folha parou, 100%.

 

Obrigado a todos que responderam

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...