Jump to content
Sign in to follow this  
ericbraga

ERIC BRAGA CIDADADE OCIDENTAL GO

Rate this topic

Recommended Posts

SOU NOVO MEMBRO ESTOU COM AT PHILCO PH32C20DSG SO APARECIA O LOGO E FICAVA TRAVADA FIZ A ATUALIZAÇÃO OCORREU UM ERRO ENTAO TROQUEI A NAND E AGORA APARECE O LOGO E VOLTA PARA STAND BY. ALGUEM TEM ALGUMA DICA ? GRATO 

Share this post


Link to post
Share on other sites

NoCapsLock.gif

 

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
,

 

Postagens com o Caps Lock ligado é contra as regras do fórum.

 

Por favor, remova as letras maiúsculas da sua resposta anterior.

 

Aproveite e complete sua apresentação, conforme abaixo.

 

Realize sua apresentação respondendo as seguintes questões:

 

Obs. Preencha no campo Assunto: Nome / Cidade / Estado

1. Como você conheceu o EletrônicaBR? (ex: Google ou outro site)

2. Qual seu nível técnico? (Amador, Estudante, Técnico, Engenheiro, Empresário)

3. Quais habilidades você pretende desenvolver?

4. Conte um pouco de você. Qualquer coisa.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...