Jump to content
Sign in to follow this  
bruno_andradebr

Estabilizador APC SOL 1000 com reles estalando

Rate this topic

Recommended Posts

Olá, Pessoal!

Ja realizei a troca de todos os reles, testei todos os bc337, capacitores e o problema continua.

Assim que ligo, algum rele fica estalando muito rápido mesmo sem equipamento ligado ao estabilizador.

As vezes eu consigo usa-lo normalmente sem nenhum barulho.

Peguei esse estabilizador de um amigo para consertar e ja nao sei mais o que fazer para resolver.

Share this post


Link to post
Share on other sites

Hidden Content

    Give reaction or reply to this topic to see the hidden content.
, chegou a testar os capacitores com um capacimetro? Esse estabilizador tem lm324? se tiver troque. Poste foto da placa para ficar mais fácil ajudar.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...