Jump to content
Sign in to follow this  
michel zedco

 devolvido Asus / K43e / k43sd rev. 2.2/ Defeito Não liga.

Rate this topic

Recommended Posts

Boa noite colegas estou com essa placa na bancada e não sei se alguém já pegou esse defeito, não liga nada totalmente morto, nao mata a fonte original mas na de bancada ha um consumo e esquenta o CI RT8206A, já substituir por outro e continua a mesma coisa. Alguma dica pessoal. segue as fotos abaixo.

 

Não tenho o esquema dessa placa.

 

20161209_215756.jpg.f253abe5748e909fbe4dd6ffcb375d8d.jpg

20161209_215811.jpg.54c5f5aeb1dfe60a99822cbffde77500.jpg

20161209_215823.jpg.342f7ec549312ea84c013ea068ac8d31.jpg

Share this post


Link to post
Share on other sites

Boa noite Roberto, como não tenho o esquema fiz uma pesquisa e vi que são essas bobinas em vermelho. Só uma dica como seria injetar tensão nelas?

20161209_2157561.jpg.ca5830b683079ab04714977dc2044832.jpg

Share this post


Link to post
Share on other sites

You are not allowed to view links. Sign in or sign up.
, Faça o seguinte:

 

1 - injete 3,3 v na bios pino 8 perto do super i/o

 

2 - Se tiver normal procure a bobina que está com o mesmo 3,3 v injetado na bios.

 

3 - Esta é a bobina de 3,3 v e a outra perto deve ser a de 5 v.

 

Share this post


Link to post
Share on other sites

You are not allowed to view links. Sign in or sign up.
, Amigo acho q esta enganado as tensões de 3 e 5 devem ser estas daqui que marquei , o ci que vc diz estar esquentando RT8206 e o PWM de 3 e 5 , se verificar vai ver que esta atras da placa mas na mesma direção das que eu marquei

20161209_215756.jpg.ae39496581d8e766994c0dd62aa1e58e.jpg

Share this post


Link to post
Share on other sites

You are not allowed to view links. Sign in or sign up.
, Isso mesmo , deixa em 3.3v na fonte e injeta em uma depois na outra nao tem problema ja que sabemos q as 2 sao uma de 3 e uma de 5 , ma spode injetar apenas 3.3v nelas

Share this post


Link to post
Share on other sites

You are not allowed to view links. Sign in or sign up.
, Amigo vamos la pela foto nao da pra ver a serigrafia , veja na foto e altere na propria foto o resultado ,

 

verifica pra mim qual das 2 bobina da continuidade com o pino 8 da bios e marca na foto tbm

20161209_2157566.jpg.d7c34c7ac0521b3e62e4e45ba9457031.jpg

20161209_2157566.jpg.3fc1b4127bdefa343828887020cdc8de.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...