Jump to content
hpsom

devolvido caixa amplificada elite 380t

Rate this topic

Recommended Posts

essa caixa ela ta com volume muito baixo e queimando 4558c alguem tem noção do que possa ser ?

c62752b9-4c24-4710-a670-62c033079904.jpg.c8746642ba9a4abc17122f0f56b868fd.jpg

389a3ca5-a0f4-412a-84f9-b89b72199e1c.jpg.d1cb73fbdb6c8c5f6ac4e8fc211bb3d7.jpg

Edited by Chagas Moura
Tópico antigo

Share this post


Link to post
Share on other sites

, seria este o CI que citou?

 

 

Confira a tensão de alimentação do CI com o datasheet.

 

Se não conseguir encontrar o esquema deste aparelho, procure conseguir os datasheets dos principais CIs dele.

Caso precise de mais ajuda, informe estes códigos em sua próxima postagem, ok. 

 

E não esqueça de se apresentar ao fórum, usando este link >

You are not allowed to view links. Sign in or sign up.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Similar Content

    • By oz.2001
      Pessoal, 
      esse aparelho está com o stk pifado e o mesmo custa em torno de 150,00 reais e o pior é que pode
      até ser falsificado.
      Os ultimos dois que comprei foi colocar e ligar e queimar na hora. Evito pegar ap de som para arrumar por causa disso
       
      Antigamente qdo era os stk 435 a 440,  nunca dava problema,  era trocar na certeza de funcionar por muito tempo.
       
      Então,  queria saber de vcs se tem como substituir isso por uma placa com transistor tipo:
      >>>>>>Tta1943 ttc5200 transistores classe ab amplifier estéreo potência máxima 80w
      que custa em  torno de 80,00 reais no AE e se queimar de novo,  os transistores são baratos.
      claro que com a autorização do cliente.
       
      Com os aparelhos antigos,  era facil de fazer isso,  agora esses Sony cheio de proteções fico na dúvida.
       
      A minha dúvida é: 
      É possivel fazer isso?
       
      abs
    • By Luiz Ricardo Manfroi
      Bom dia,
       
      estou com um xbox em bancada com o seguinte defeito.... cliente informou que sistema pediu para atualizar e ao fazer a atualização ele trava nos 58% e não sai dali.
      Ele em primeiro momento informa o erro E100 - pesquisando na internet, esse erro pode ser de hd, troquei hd por um novo e continuou com o mesmo defeito, testei o antigo hd e não há erro com o hd.
      Tentei fazer a atualização offline e aí ele apresenta o erro E101.
       
      Pelo que pesquisei na web, essa travada é porque algum componente não passou no check do sistema. Mas não encontrei nada conclusivo sobre isso... Somente informando que tem que levar na assistência Microsoft.. Entrei em contato com a Microsoft e a mesma afirmou que o console não estava mais na garantia (isso eu já sabia porque o cliente informou) e para meu espanto, a Microsoft não tem assistência técnica para o Xbox no Brasil, fica por conta do usuário enviar a que achar melhor.
       
      Alguém já resolveu esses erros?
    • By Justin
      Boa noite amigos, estou com um GoSat Pro que só fica travado em boot e eu já tentei recovery e não inicia o update e eu gostaria de regravar a memória...Se algum amigo tiver os dados e puder me ajudar eu agradeço.
       
      Obrigado!
       
      At:Justin
    • By Rafael Khawar
      Boa tarde pessoal , beleza ? Devido a excesso de trabalho fiquei um bom tempo sem postar mas voltei !
       
      Estou com essa placa na bancada e estou quebrando a cabeça..Gostaria de ajuda de vocês pois não sei mais o que fazer nessa placa..
       
      Estou com o esquema dela..
       
      Ela funciona perfeitamente no carregador porém na bateria não funciona....Tirou o carregador da do jack , a placa desliga....Tenho uma placa idêntica que usei de base...Mais o esquema.
       
      Ela não liga na bateria e se tirar o carregador desliga...Bateria perfeita..Carregador perfeito...O problema é na placa mesmo pois tenho outra perfeita aqui comigo para testes..
       
      O que achei estranho na placa:
       
       
      Com a fonte conectada o PD302 e o PD303 estão sem voltagem...
      O PQ302 PINO 4 teria que passar 3.3v e está passando 19v...Quando encosto com a ponteira nele , o notebook desliga na hora..Isso não acontece na placa boa que acusa os 3.3v
       
      O resistor de 200k que fica acima do PD302 quando encosto a ponta nele , ele começa a fazer barulho..Ja troquei os PD302 , PD303 e esse resistor  , o pq308 , PQ311 , PQ309 , PQ306, ,o PQ302, o PQ314 e o PQ312 e mesmo assim não vai !!!!
       
      Agradeço a todos e tomara que resolvemos esse problema chato !!


    • By usimicro
      Impresspra Panasonic KX-MB783, atolou um papel, após retirada apresenta a mensagem de ligar tecnico3.
      Fiz o reset do toner e nada, me orientaram a fazer o reset da impressora, porem não sei como fazer.
       

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...