CHAT _
EletrônicaBR.com
collapse

Exibir mensagens

Esta seção lhe permite ver todas as mensagens deste membro. Note que você só pode ver as mensagens das áreas às quais você tem acesso.


Mensagens - CHACO

Páginas: [1] 2 3 ... 66
1
*** Você não tem permissão para ver links. Registre-se ou Login, olá.

Qual o modelo do PCH? Se HM65 (SLJ4P), é compatível com o processador e então substitua por um outro para testes.

[]'s

2
Gerenciador de arquivos / Re:[BIOS]Bios POS-PIQ57BQ
« : 3 semanas atrás »
*** Você não tem permissão para ver links. Registre-se ou Login, que bom que deu certo amigo.

[]'s

3
*** Você não tem permissão para ver links. Registre-se ou Login
a tensao a qual se refere ea +1.2V_LAN ,ela vem de um regulador interno ,inidco que troque o chip por outro e poste os resultados.

Correto. Analisando realmente este é regulador interno. Em geral usam reguladores externos para esta tensão o que não é neste caso.

[]'s

4
*** Você não tem permissão para ver links. Registre-se ou Login
*** Você não tem permissão para ver links. Registre-se ou Login
*** Você não tem permissão para ver links. Registre-se ou Login, *** Você não tem permissão para ver links. Registre-se ou Login, o colega já deu a letra, sem 1,2V o cristal não oscila e assim ele não funciona. Arruma esse 1,2V aí e certamente irá funcionar.

[]'s
Valeu pela dica vou trocar o ci pra ver se resolve

Lembrando que não é o CI de rede e sim a falta de 1,2V heim?!

[]'s

5
*** Você não tem permissão para ver links. Registre-se ou Login, ok, o defeito está para o outro lado então do R501. Qual a tensão no R501 (sem ele montado) até o pad que vem lá do PFC?

[]'s

6
*** Você não tem permissão para ver links. Registre-se ou Login, olá. Primeiramente obrigado pela excelente explicação.

Vejo que você possui ou o esquema ou a fonte em mãos, a tensão PSON é facultativa neste caso? Seria versão/revisão? Alguns TVs usam mesmo ON/OFF como start, mas sem esquema ( e falta de experiência) rsrsrs ficamos "away".

[]'s

7
*** Você não tem permissão para ver links. Registre-se ou Login, olá.

Verifica oxidação ou solda fria no I/O. Regrave o BIOS só para eliminar dúvidas.

[]'s

8
*** Você não tem permissão para ver links. Registre-se ou Login, *** Você não tem permissão para ver links. Registre-se ou Login, o colega já deu a letra, sem 1,2V o cristal não oscila e assim ele não funciona. Arruma esse 1,2V aí e certamente irá funcionar.

[]'s

9
*** Você não tem permissão para ver links. Registre-se ou Login, olá.

Quando você tem uma tensão e depois ela desaparece significa que o circuito está protegendo (latch) de algo errado. O CI DC/DC de 3V e 5V antes de pressionar o botão power deve ter algum pino que não tenha tensão ou tenha e vice versa quando pressionado. Então confira se isso acontece e podemos identificar qual linha apesenta defeito.

[]'s

10
*** Você não tem permissão para ver links. Registre-se ou Login, 18,55V é aceitável. Fazendo o teste dos LEDS aí sim o problema é na PCI principal. Lá na PCI principal você pode conferir cada regulador (que deve entrar 12V) e ver se falta alguma tensão de saída, principalmente 3,3V. Ainda, como o micro esquenta, verificar se alguma tensão possivelmente de 1,8V não está em curto, já que em geral é quem alimenta o processador.

[]'s

11
*** Você não tem permissão para ver links. Registre-se ou Login, olá.

Não conheço nada sobre estes aparelhos, mas partindo a lógica eletrônica, acredito que seja algum problema relacionado a filtros de entrada do aparelho como bobinas, capacitores. Admitindo que a fonte tem uma tensão "pura", melhor do que as fontes comuns. Comece por aí.

[]'s

12
*** Você não tem permissão para ver links. Registre-se ou Login, sim você tem as tensões de standby, só com elas o TV não liga... Mesmo sem esquema podemos seguir as trilhas e identificar cada ponto inclusive o PSON. Você deve antes de tudo ligar a fonte sem a presença da placa principal. Se esquenta la no micro, pode sim ser lá o defeito (se conseguir ligar a fonte independente da PCI principal) como pode haver alguma sobrecarga no circuito PSON. Note ainda que nem mesmo o LED indica atividade do TV, indicando que não há tensão chegando corretamente na PCI principal. Mesmo com a PCI principal, a tensão permanece normal, sem oscilação?

Antes de partir para a placa principal, tem de ligar a fonte e ver se aparece as tensões.

[]'s

13
*** Você não tem permissão para ver links. Registre-se ou Login, olá.

O MOSFET Q9102 ajusta o controle das barras de LEDs e o Q9103 protege contra qualquer avaria. Se o problema for lá, verifique ambos os MOSFETS. Pode ainda ser problema no chaveador (BOOST) do Q9101 que carrega L9101 induzindo a tensão de 195V, que através do pino 12 do IC9101 se estiver alterado, poderá haver oscilações.

Analise os pontos dados e retorne.

[]'s

14
*** Você não tem permissão para ver links. Registre-se ou Login, pelo fato descrito existe a possibilidade de o circuito de proteção não deixar mais o TV ligar... Ainda, algum LED de qualquer barra pode ter entrado em curto e como já sugerido, encaminhe o TV para um técnico de sua confiança.

[]'s

15
*** Você não tem permissão para ver links. Registre-se ou Login, conseguiu o esquema desta fonte? Teria como tirar uma foto nítida da mesma?

Veja se há oscilação de tensão começando pelo pino PS ON. Em geral, o circuito passa por um MOSFET que é ligado ao fotoacoplador para alimentar o pino +B do CI gerador de PWM para o choper principal. Lembrando de realizar os testes sem a placa principal plugada.

[]'s

Páginas: [1] 2 3 ... 66
Troca, Venda e Promoes
eletronicabr
Arduino EletrncaBR