CHAT _
EletrônicaBR.com
collapse

Exibir mensagens

Esta seção lhe permite ver todas as mensagens deste membro. Note que você só pode ver as mensagens das áreas às quais você tem acesso.


Mensagens - rampa

Páginas: [1] 2 3 ... 51
1
*** Você não tem permissão para ver links. Registre-se ou Login  , amigo, verifique os capacitores eletrolíticos da fonte e faça uma ressolda no inverter, verifique os conectores das lampadas superiores da tela.

2
*** Você não tem permissão para ver links. Registre-se ou Login, amigo, primeiramente eu iria fazer uma limpeza no conector flat cable da tela com álcool isopropílico, pela foto me parece ser defeito de tela e não de bios pois os comandos funcionam, faça uma boa limpeza e tente fazer uma regravação depois para se tirar a duvida.

3
*** Você não tem permissão para ver links. Registre-se ou Login , amigo, não esqueça de fazer um backup da sua antes, mas creio eu que essa versão 1.24 vai funcionar no seu caso, arquivo para regravação  = *** Você não tem permissão para ver links. Registre-se ou Login .  Sobre os outros dois que se desligam em poucos segundos, verifique a fonte, teste os capacitores eletrolitos, e os conectores das lampadas superiores da tela, por ultimo teste os capacitores de balance aqueles azuis nas saída dos inverters, troque todos, pode ser que estejam com capacitância correta porem com fuga de tensão, lembrando que esse capacitores não aceitam modificação.

4
*** Você não tem permissão para ver links. Registre-se ou Login , parabéns por solucionar o problema, fico contente, como no tópico avia relato de não ter tensão bios a suspeita recai na bateria 3v, removendo a bateria ou bateria ruim o micro deixar de inicializar. Por isso perguntei sobre os 3v da bateria, se fosse a contrario e a bateria estivesse boa com os 3v, teríamos de investigar, com o auxilio de um osciloscópio seria possível ver o sinal da bios se comunicando com o I/O, sem este sinal e tendo as tensões, uma opção valida seria uma regravação para se tirar a duvida, caso não surtisse efeito era só regravar com o arquivo de backup da bios original e partir para outros testes.

5
*** Você não tem permissão para ver links. Registre-se ou Login , como esta a bateria 3v da bios? Verifique e tente fazer uma regravação para ver como se comporta.

6
Notebook's / [Devolvido] Re:LGS460 | Placa DALG2CMB6D0 nao liga
« : uma semana atrás »
*** Você não tem permissão para ver links. Registre-se ou Login ,é normal uma das bios não ter tensão, somente vai aparecer em funcionamento, tente regravar as duas bios, como esta a bateria 3v da bios?

7
Já pendurou lampadas de testes ? Outro problema são os capacitores de balance, aqueles azuis na saída do inverter, uma observação, os capacitores de balance devem ser trocados por outros de igual capacitância e voltagem não podendo ter alterações em seus valores.

8
Aconselho a procurar uma assistência de confiança, pela minha suspeita não é muito grave o problema, mas requer cuidados especiais no manuseio por se tratar de um equipamentos delicado, uma falha e você perde sua tv.

9
*** Você não tem permissão para ver links. Registre-se ou Login  , a principio o funcionamento é o mesmo, meça os resistores nas saídas dos conectores das lampadas, o que acha senhor *** Você não tem permissão para ver links. Registre-se ou Login ? Outra observação, retire o transformador inverter e verifique  por baixo se não tem espiras carbonizadas ou em curto, meça os terminais com o multímetro e poste.

10
*** Você não tem permissão para ver links. Registre-se ou Login , amigo, tenho pego alguns monitores com esse sintoma que você relata, liga e logo apos desliga ou apos alguns minutos, depois de ter realizado todos os procedimentos de troca de capacitores eletrolitos , teste de lampadas, verificação nos conectores das mesma e tensões, venho substituindo os capacitores de balance azuis, mesmo apresentando capacitância correta podem estar com fuga de tensão, os capacitores devem ser trocados por capacitância e voltagem igual ao da placa, não podendo haver modificação. Veja na foto os capacitores que cito em vermelho.

11
yaxun 702 minha opinião em custo beneficio, maquina que não te deixa na mão, tenho duas, acessórios fáceis de encontrar no mercado, soprador de ar quente e ferro de soldar com medidor de temperatura independentes, faço consertos de notebooks, placas de tvs lcds e leds e outros equipamentos eletrônicos tranquilamente com elas.

12
*** Você não tem permissão para ver links. Registre-se ou Login , seria interessante colocar outra defletora para se tirar a duvida, outra hipótese, colocar outro ci do vertical no lugar, esta tendo muitos casos de cis falsificados no mercado, dias atras coloquei um zerinho que não abria e aquecia demasiadamente, coloquei um usado original e funcionou perfeitamente, morninho.

13
*** Você não tem permissão para ver links. Registre-se ou Login , aparentemente ao meu ver é tela, vamos aguardar mais opiniões.

14
*** Você não tem permissão para ver links. Registre-se ou Login , Antes de optar pela troca do varicap, devemos realizar os testes abaixo:

VT - Pino da tensão de sintonia. Deve variar a tensão entre 0 e 30 V para sintonizar todos os canais;

BL ou VL - Deve receber 9 ou 12 V para o TV sintonizar os canais baixos (2 ao 6);

BH ou VH - Deve receber 9 ou 12 V para o TV sintonizar os canais altos (7 ao 13);

BU ou VU - Deve receber 9 ou 12 V para o TV sintonizar os canais de UHF (14 ao 83);

Os pinos BL, BH e BU são chamados de chaveadores de bandas. Eles ligam e desligam boinas internas ao varicap para sintonizar uma determinada banda (ou faixa) de canais.

BM - É o pino de +B do varicap. Recebe 9 ou 12 V para alimentar os transistores internos;

AGC - Ou CAG (controle automático de ganho) recebe de 3 a 7 V para ajustar o ganho do seletor de acordo com o nível do sinal vindo da antena;

IF - Ou FI é o pino por onde sai os sinais de FI de vídeo, croma e som;

AFT - Sintonia fina automática, ajusta o correto ponto da sintonia para um determinado canal. Nem todos os varicaps usam este pino.

Volte o varicap original e realize estes testes acima, a uns meses atras peguei uma tv muito semelhante a essa sua, o defeito estava no transistor da foto, não bem nele mas na trilha que solda o mesmo, verifique se a solda ou a trilha esta fazendo contato com o transistor.

15
Fluxo serve para solda e dessolda, pode ser liquido ou uma pasta, eu uso Amtech Nc-559-asm para ambos, agora pasta de solda ou solda em pasta já é solda em esferas minusculas junto com um fluxo adicionado cor chumbo, eu uso a Solda Em Pasta Bga Smd Mechanic Xg-50, mas não sempre, somente quando o ci tem um ponto de solda de baixo, nos terminais prefiro solda comum, passo um pouco de fluxo pastoso e escorrego a ponta faca estanhada de um lado ao outro, ou uso a estação mesmo.

Páginas: [1] 2 3 ... 51
eletronicabr
eletronicabr VIP