CHAT _
EletrônicaBR.com
collapse

Exibir mensagens

Esta seção lhe permite ver todas as mensagens deste membro. Note que você só pode ver as mensagens das áreas às quais você tem acesso.


Tópicos - puchalski

Páginas: [1] 2 3 ... 10
1
estou com esta placa e ela nao esta dando video, pilha de bios ok, ja troquei o ci de bios e o arquivo e continua nao dando video, este not chegou piscando led de capslook, entao fiz o reflow para ver se voltava video e nada, apos o reflow o caplook para de acender mas nao da video ainda, troquei processaodor, memoria slot e nada

2
este placa nao liga nada, tem tensao de 3v e 5v e nao starta, troquei a bios e mesmo assim nao liga, retirei tudo da placa e continua nao ligando, tensao de power ocila quando precionado

3
ja troquei o ci de som e nada, apresenta x no windows, formatei coloquei win 7 8 e nada, limpei o local

4
o touch deste not nao funciona de geito nenhum, troquei ja o touch e nada, troquei o cabo flat, formatei ele. troquei hd, isso aprincipio foi dps que abri ele para fazer manutençao, no gerenciador do windows nem apareçe mouse compativel com ps2

5
este sony nem da sinal de carga nem o led de charge liga, notei que ao tirar a bateria ele ligao led de charge e diz que nao tem nao detectou bateria, coloco novamente e ja nao nao liga mais o led, troquei a bateria peguei de um outro eo aparelho ligou mas tambem nao carrega ela, esta outra bateria tinha cerca de 2% de bateria ai desliguei o aparelho, os dois aparelhos que tenho aqui estao assim, um troquei o conector a pouco, este que tinha trocado o conector a cliente levou e funciu alguns dias e parou de carregar, ja ressoldei o conector e nada
troquei novamente o conector e funciono agora

6
Notebook's / [Devolvido] Lenovo G405 LA-9912P sem video
« : 2 meses atrás »
bom este placa veio apresentando defeito na usb, quando funcionava, ai deu uns dias liguei ele e nao dava video, fiquei tentando e ate que deu video, ai desliguei ja mas nada funciona, fiz me e troquei ci de bio,, tinha localizado um ci de 8 perna com oxidaçao perto aos usbs, rewmovi ele tirei a oxidaçao e liguei a placa e continua sem video 3v e 5v normal

7
ola amigos estou com este not ele nao liga pelo botao power so liga quando retiro a pilha de bios e plugo a fonte nele, ai liga normal, regravei a bios dele mas o arquivo que coloquei acho que nao foi compaitivel estou gravando outro, mas com este outro arquivo a placa continua a nao querer ligar co, o power. notei que quando ligado ele apertava o power ele apagava a tela mas continuava ligado

8
nao liga nada, consumo na fonte de nao apresenta, quando aperto power da uma tremidinha no consumo mas nao sai de 0
 as tensões output do U4100.

L4111 -> 0v

L4112 -> 0v

L4113 -> 0v

L4114 -> 0v
cliente nao pode esperar entao levou um novo

9
ela liga so que nao da video, bom esta placa me veio com alguns capacitores estourados e trilha rompida, retirei os capacitores refiz a trilha porem a placa nao ligava fui verificar mais alem o ci PU801 esta em curto, e apos o jumper pj801 tambem esta em curto, tentei localizar para ver onde alimenta mas nao localizei para poder remover o curto
cliente quis trocar placa mae

10
testei na entrada de fone  e nada, abri o not e notei que o chip de audio aquece troquei ele e continua a aquecer ele retirei os plug dos fone e continua aquecendo logo ao ligar a placa
esquema  *** Você não tem permissão para ver links. Registre-se ou Login

11
bom este not tinha chegado aqui e nao ligava nada ai abri removi a bateria e voltou a ligar coloquei a bateria denovo e funcionou tudo certo, ai agora voltou e nao liga mas nada denovo, aquece bastante o apu, 3v e 5v ok, cliente falou que estava usando ele e queria usar as usb e nao reconhecia e dai teve que desligar forçado e ja nao ligou mais, e notou que aquecia o apu
passado placa mae nova

12
esta placa fica ligando e desligando sozinha ja liguei so ela sem processador e memoria nada em aparente curto, gravei a bios troquei tambem e continua na mesma
link da bios *** Você não tem permissão para ver links. Registre-se ou Login
foi trocado placa cliente nao quis porque prefere nova mais garantido

13
Gerenciador de arquivos / Alienware m15x
« : 5 meses atrás »
Nome do arquivo: Alienware m15x
arquivo enviado: November 18, 2016, 10:35:11 AM

Alienware m15x.rar

*** Você não tem permissão para ver links. Registre-se ou Login

14
Gerenciador de arquivos / Alienware M17x
« : 5 meses atrás »
Nome do arquivo: Alienware M17x
arquivo enviado: November 18, 2016, 10:34:02 AM

Alienware M17x

***REMOVIDO***

15
ja troquei o cabo flet tela e na mesma, abrindo o not localizei pontos com oxidaçao q11, c205, r246 estavam oxidado removi limpei e dexidei, tambem o io estava oxidado, removi todas oxidaçoes liguei a placa e mesmo assim so da imagem branca, mas no monitor da imagem certo
esquema : *** Você não tem permissão para ver links. Registre-se ou Login

Páginas: [1] 2 3 ... 10
Celulares EletrncaBR
Patrocinador

Eletrnica Castro