CHAT _
EletrônicaBR.com
collapse
Novo fórum online https://forum.eletronicabr.com/

DOAtençaõWNLOAD -> Todos os arquivos de esquemas, bios e outros estão diponiveis no novo fórum ((Clique e pesquise agora.))

Atenção:
- Só funcionalidades básicas estão funcionando aqui. Utilize o novo fórum -> Clique AQUI.
- Estamos mantendo este fórum ainda online por pouco tempo, até que todas as assinaturas sejam migradas para o novo fórum.

Exibir mensagens

Esta seção lhe permite ver todas as mensagens deste membro. Note que você só pode ver as mensagens das áreas às quais você tem acesso.


Tópicos - Antonio vm

Páginas: [1] 2 3 ... 11
1
Olá meus amigos venho pedir ajuda.

Estou com este zenfone 5 travado na Asus.

Já fiz instalação da rom pelo YouTube e nada.
Seguindo corretamente o tutorial chega no ponto da instalação  que no vídeo no YouTube nao aparece nada mais no meu aparece um texto amarelo. Conforme a foto abaixo. Alguém da saberia me explicar.


2
Ola meus amigos, estou com este J5 que esta dando trabalho.

Faço o procedimento para desbloquiar pelo RealTerm, na hora faz a chamada depois tenho que cancelar para ir em "novo contato " ou "mensagem". mais em todos os J5 tem menos neste que não tem estas opções. Daí eu não consigo prosseguir.

ja ouvi falar para fazer a Rom ou downgrade.

Ja passei umas 9 Roms diferentes, todas da falha em "hiden".

só consigo com 1 Rom ai funciona mais quando faço pelo RealTeam dar este problema ja não sei mais o que fazer.

Peço ajuda de todos, desde ja obrigado

3
Olá meu amigos.
Estou com este moto x play após  troca a frontal o aparelho só vive "sem serviço " ou " apenas emergência ".

Já coloquei vários chips
Imei está limpo os 2
Já formatei
Já fiz Hard reset
Já fui em configurações de rede celular  ele acha o operadora mais da erro.

Ele reconhece no gerenciador de chip

Já não sei mais o que fazer, peço  ajuda os amigos.
Desde já obrigado

4
Ola meus amigos chegou este notebook da ACER.

quando eu aperto o power somente pisca os leds.

vendo em base de outros topicos.

testes feitos :

Reflow no chipset
regravação de bios
verificação de curto nos capacitores:
Proximo U22
proximo ao conector LVDS
ja fechei curto na bateria de litio
ja liguei com ela sem memória e processador

e  o defeito continua.

alguem pode me ajudar

5
Olá meus amigos estou com o meu play3.
Após tirar o HD dele e colocar em outro play 3

Ficou está mensagem quando eu coloquei nele de voltar. Não sei mais o que fazer.

Quando ligo fica nesta mensagem

6
Ola meu amigos, estou com este moto E1, qualquer chip só vive sem serviço.

ja consultei o Imei esta desbloquiado
ja fiz hard reset

não tenho ideia do que seje.

7
Ola meus amigos, estou com este J7  após o vidro da câmera traseira o aparelho só fica sem serviço ou somente em emergência.

teste feito:

1. formatar
2. Hard reset
3. troca do android 5.1 para 6.0.1
4. os IMEIS estão desbloquiados
5. ja coloquei 5 chips diferentes


não tem avaria na placa.

só não consigo localizar a antena dele.

desde ja agradeço aos meus amigos.

8
Ola meu amigos estou com este moto x play

De uma hora para outra parou a ler chip.

ele reconhece no gerenciador, mas não pega rede.

ja coloquei chip de varias operadora pega as vezes tim

ja consultei IMEI e estão limpos

alguém pode me ajudar

9
Ola meus amigos, tem 2 meses que comprei este equipamento TL-WPA2220KIT power line (internet pela rede elétrica).

3 dias atrás ate hoje, quando vou conectar pelo WI-FI fica ( obtendo endereço IP ) ou depois de um tempo fica ( falhar ao obter endereço IP).

em 2 meses funcionou legal de 3 atrás apareceu isso.

Queria saber se alguém já passou por isso ou se isso é defeito do aparelho.

Ja dei um reset
ja troquei a senha
ja tentei em 4 celulares diferentes

desde ja agradeço a todos.

10
Olá pessoal estou com este moto G4 plus, que está com o imei do SIM 1 bloqueado.

Ele reconhece operadoras mais não faz ligações.

O SIM 2 funciona normalmente.

Já consultei

SIM 1: impedido
SIM 2 : não cadastro na base

Alguém poderia me ajudar como devo proceder ?


Desde já agradeço a todos.

11
Olá meus amigos estou com este moto g3 que só abre em câmera ocupado (câmera traseira).

Teste:
Troquei a câmera
Formatei
Hardware reset
Tirei o Android 6.0
Desbloquei bootloader
Coloquei o Android 5.1.1

E nada até agora,  o mesmo problema alguém poderia me dar uma luz ou não tem jeito.

12
ola meus amigos peguei este moto g4 que só vive sem serviço, ele veio sem o plug coloquei um novo e com antena e nada continua sem serviço alguem pode ria me ajudar

13
Olá meus​ amigos estou com este moto g4 plus que está com a conta Google bloqueado.

Já segui todos os tutoriais no YouTube e nada.

O meu patch é de 1 de dezembro de 2016.

Desde já obrigado

14
Olá pessoal estou com este moto g1 já tentei instalar todas as ROMs possíveis tanto pelo
RSD lite
Adb fastboot

Elas completão sem erro mais na hora reiniciar voltar para a página do fastboot

Quando tento entrar no recovery

Dar um mensagem de boot up failed

Alguém já passou por isso.

15
Ola meu amigos estou com este moto E que a tela pisca com o M da motorola apos refazer a ROM

Páginas: [1] 2 3 ... 11
Patrocinador

Eletrnica Castro
Patrocinador

ftec