CHAT _
EletrônicaBR.com
collapse

Exibir mensagens

Esta seção lhe permite ver todas as mensagens deste membro. Note que você só pode ver as mensagens das áreas às quais você tem acesso.


Tópicos - Antonio vm

Páginas: [1] 2 3 ... 11
1
Ola meu amigos estou com este moto x play

De uma hora para outra parou a ler chip.

ele reconhece no gerenciador, mas não pega rede.

ja coloquei chip de varias operadora pega as vezes tim

ja consultei IMEI e estão limpos

alguém pode me ajudar

2
Ola meus amigos, tem 2 meses que comprei este equipamento TL-WPA2220KIT power line (internet pela rede elétrica).

3 dias atrás ate hoje, quando vou conectar pelo WI-FI fica ( obtendo endereço IP ) ou depois de um tempo fica ( falhar ao obter endereço IP).

em 2 meses funcionou legal de 3 atrás apareceu isso.

Queria saber se alguém já passou por isso ou se isso é defeito do aparelho.

Ja dei um reset
ja troquei a senha
ja tentei em 4 celulares diferentes

desde ja agradeço a todos.

3
Olá pessoal estou com este moto G4 plus, que está com o imei do SIM 1 bloqueado.

Ele reconhece operadoras mais não faz ligações.

O SIM 2 funciona normalmente.

Já consultei

SIM 1: impedido
SIM 2 : não cadastro na base

Alguém poderia me ajudar como devo proceder ?


Desde já agradeço a todos.

4
Olá meus amigos estou com este moto g3 que só abre em câmera ocupado (câmera traseira).

Teste:
Troquei a câmera
Formatei
Hardware reset
Tirei o Android 6.0
Desbloquei bootloader
Coloquei o Android 5.1.1

E nada até agora,  o mesmo problema alguém poderia me dar uma luz ou não tem jeito.

5
ola meus amigos peguei este moto g4 que só vive sem serviço, ele veio sem o plug coloquei um novo e com antena e nada continua sem serviço alguem pode ria me ajudar

6
Olá meus​ amigos estou com este moto g4 plus que está com a conta Google bloqueado.

Já segui todos os tutoriais no YouTube e nada.

O meu patch é de 1 de dezembro de 2016.

Desde já obrigado

7
Olá pessoal estou com este moto g1 já tentei instalar todas as ROMs possíveis tanto pelo
RSD lite
Adb fastboot

Elas completão sem erro mais na hora reiniciar voltar para a página do fastboot

Quando tento entrar no recovery

Dar um mensagem de boot up failed

Alguém já passou por isso.

8
Ola meu amigos estou com este moto E que a tela pisca com o M da motorola apos refazer a ROM

9
Ola pessoal estou com este moto G3 turbo, não consigo instalar a rom só dar failed

tanto pelo ADB ou pelo RSD lite

alguma ajuda ????

10
Ola meus amigos, estou com este moto g3 para fazer mais eu não estou nem conseguindo desbloquiar o Bootloader só vive dando Failed.

olhem a mensagem abaixo, se alguem puder me orientar desde ja agradeço

11
Ola meu amigo estou com este moto G1 que só pega  operadora claro.
Quando coloco as demais oi ,vivo e tim só da "apenas emergência" ou "sem serviço".

IMEI não esta bloqueado

Procedimentos:

desbloqueo boot loader
 
instalei 4.4.4
instalei 5.0.2

e nada só pega claro, creio que talvez ele só esta desbloqueado para claro.

queria saber se eu posso fazer este desbloqueio para todas as operadoras.

pior que a cliente vai usar vivo ou oi.

desde ja obrigado meu amigos

12
Olá pessoal estou com este iPhone que só ficar nesta tela, alguém já passou por isso ? E saiba eliminar está tela

13
Ola meus amigos, estou com este moto G1, que o ícone da câmera não aparece. só funciona a câmeras da traseira.

ja troquei a camera
ja troquei o android

e nada continua a mesma coisa.

e quando a câmera traseira esta acionada, quando volta na seta a camera frontal faz um instalo.

alguem ja passou por isso
desde ja obrigado

14
Olá meu amigos estou com este Tablet com defeito mencionado acima o problema que não reconhece no computador.

Queria saber qual Componente responsável pela ROM pq eu tenho uma placa indentica então queria fazer esta troca para ver se funciona qual sabe me informar vou posta uma foto.

Desde já obrigado

15
Ola meus amigos estou com este notebook, que não liga somente consumo de 0,003A.

não tem tensão na bios

Páginas: [1] 2 3 ... 11
eletronicabr VIP
Celulares EletrncaBR
Arduino EletrncaBR