Ir para conteúdo
  • Cadastre-se

Líderes na Classificação


Conteúdo Popular

Mostrando o conteúdo com a maior pontuação em 04-02-2019 em todas as áreas

  1. 2 pontos
  2. 1 ponto

    Versão 1.0.0

    170 downloads

    Não Esqueçam do joinha para incentivo a mais upload de bios.
  3. 1 ponto
    Olá pessoal tudo bem? Estou com aparelho Bravox BVX-D935U que não liga a tela e não sai áudio já verifiquei a saída e esta tudo ok acho que e o problema e o regulador de 6v que alimenta a tela e outro CI que funciona como chave para este regulador porem estou necessitando do esquema dele para poder analisar melhor o circuito. Sou novo por aqui por isso não consigo fazer o download alguém poderia me ajudar? Desde já agradeço a todos.
  4. 1 ponto
    Boa tarde ! o equipamento foi devolvido, pois tive que me afastar do trabalho por 15 dias mais obrigado pela ajuda.
  5. 1 ponto

    Versão

    2 downloads

    Foto HD HP Pavilion 15-ay028ur BDL50 LA-D702P Rev 3.0
  6. 1 ponto

    Versão 1.0.0

    46 downloads

    Bios CCE- C14CU51 v1.0 17292.bin
  7. 1 ponto

    Versão 1.0.0

    1 download

    Samsung Galaxy Tab 4 SM-T330 Troubleshooting + Boardview
  8. 1 ponto
    @W.SOUZA! O LED de indicação de charge fica aceso ? No Conector de Bateria deve existir uma tensão próxima de 4.20V, efetue a troca do conector de carga para ver se o problema não é nele, também verifique se existe a tensão de +5V no pino do conector de carga. Faça uma análise nos componentes próximos ao conector e nos setores das imagens abaixo.
  9. 1 ponto

    Versão 1.0.0

    61 downloads

    Dicas e macetes Eletrônica
  10. 1 ponto
    Visualizar Arquivo Tocci - Sistemas Digitais 11° edição Pdf Uploader Mathy Ryan Enviado 03-01-2018 Categoria Eletrônica  
  11. 1 ponto

    Versão 1.0.0

    56 downloads

    Esquema Schematic Compal- LA-C341P - A4WAB - R10 - Acer E5-473 14540
  12. 1 ponto
    Estou com um DVD automotivo Bravox bvx-u935u na minha oficina, o mesmo não liga. Obviamente verifiquei o fusível e fiz algumas medições na placa. Alguém já mexeu neste aparelho?? E tem o esquema pra disponibilizar??
  13. 1 ponto
    Bom dia. Esse resistor tem que ser de metal fio ,senão ele aqueçe muito e abre, talvez esse defeito esteja somente nesse resistor . Coloque um de 5W mesmo ,ele é bem maior mas funciona legal . Troque ele e deixa o nobreak ligado por um bom tempo e não se preocupe essas peças aqueçem mesmo.Esses recarregadores do net station são quase todos iguais ,abaixo vai uma foto que acho que é o mesmo do seu com as voltagens nos pontos principais. Boa sorte amigo.
  14. 1 ponto
    Retire a pilha Cmos, espere uns instantes, recoloque-a novamente. Se não resolver esse tipo de defeito costuma ser falta de tensão Vcore. Verifique se o processador aquece nesses segundos que a placa permanece ligada.
  15. 1 ponto
    ja verificou senao ha curto em algumas das linhas de fontes secundarias ,como processador e memoria?
  16. 1 ponto

    Versão 1.0.0

    7 downloads

    Esquema Schematic HP- DV6 - DAUT3AMB6C0 15128.pdf
  17. 1 ponto
    Há principio, a dica do moderador acima está perfeita, não podemos definir uma temperatura exata, treinar em sucata é o ideal. Mas lá vai outra dica. Sempre que for utilizar a estação de retrabalho em algum chip, ci, bga, resistor... Voce isola o que está nas proximidades dele, seja com adesivos que absorvem calor, chapinhas de metal, etc... Use sempre o fluxo de solda para que o calor não se espalhe por toda a placa, para assim protejer os componentes próximos ao local a ser trabalhado. Aceito joinhas Obrigado
  18. 1 ponto
    Segue link para tirar dúvidas e estudar um pouco de eletrônica. [Conteúdo Oculto] se ajudei, não esquece de nos ajudar aplaudindo.. Editado para remover caixa alta do titulo, por favor cuidado com este detalhe
  19. 1 ponto
    Peguei um que chega somente tensão no PQ35, inverti ele com PQ33 e nada. Tirei o PQ35 o coloquei um outro tirado de um sucata (K03J6). Maquina ligou de boa carregando e tudo mais. Fica a dica ......se ajudar Joinha OBS:. Não achei esquema algum dessa placa, caso alguém tenha coloca ai pra galera.
  20. 1 ponto
    Sei que o amigo e experiente, a alguns dias passei por essa sua dificuldade aqui, tentei de tudo e o probl era so a bios regravei com umas cinco diferentes para dar certo. baixei aqui no forum mesmo.
  21. 1 ponto
    @vlira, segue o link da ROM para o 1711 com processador A23: [Conteúdo Oculto] Créditos ao nosso colega @antares , que disponibilizou a ROM.
  22. 1 ponto
    Concordo com o binho. Verifica as linhas de extração da nand, se não tem trilhas partidas... vai dar esse mesmo sintoma. Na linha do KSB, embaixo da placa, para ser mais exato, embaixo dele, tem dois capacitores que fazem Vpp_core do KSB, ele costuma entrar em curto e superaquecer o mesmo, dando esse sintoma. Verifique! Boa Sorte. André Azevedo.
  23. 1 ponto
    Amigos alguém conhece algum software free que desbloqueia HD. conheço HDDunlock esse custa em média U$ 30 doletas como diz nosso amigo edsonninja..se alguém tiver e poder compratilhar será muito interessante. vlw
  24. 1 ponto
    Pessoal gostaria de saber se alguém já se deparou com algum problema ao substituir o CI do P2808A1 pelo P2808 **A1** que é separado.
  25. 1 ponto
    Amigo, depende do problema, e cada qual segue uma linha de raciocínio e solução, fica dificil dizer como iniciar os testes sem saber do problema (cada um no seu quadrado), mas o mais necessário é o conhecimento em eletrônica, vai ajudar te ajudar muito.. caso ainda não tenha.
Esta classificação está definida para São Paulo/GMT-03:00

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×