Jump to content
  • Content Count

    4
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

  • Credit

    1

Community Reputation

0 Neutral

About crbtec

  • Rank
    Novato
  • Birthday 04/06/1986

Personal Information

  • Sexo
    Male
  • Location
    porto alegre

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Opa ja fiz a troca dele também amigo e persistiu o defeito. Desconfio que seja alguma tensão divergente que chega no módulo. Defeito do capiroto.
  2. Aos que ainda estão em busca da solução desse defeito. Fiz a troca do SCEI cxd90025g e também não resolveu. Estou pensando se algum componente em curto esta danificando os Módulos wifi que eu troco então vou coloca-los em uma placa funcionando e fazer a análise. Em seguida posto resultados.
  3. Estou com 3 placas com o mesmo problema. Troquei vários componentes, inclusive o cxd90025g e não consegui solucionar. Realizando medições nas tensões, reparei que sem o módulo wi-fi a de 1.8v permanece normal, porém com o modulo ela baixa para 1.47v. Será que pode estar ai o problema?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...