Jump to content
  • Content Count

    17
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Community Reputation

0 Neutral

About rob.clinica

  • Rank
    Membro Aspirante I
  • Birthday 02/09/1986

Personal Information

  • Sexo
    Male
  • Location
    curitiba
  1. Gravei uma nova bios e fiz um jumper no u8 funcionou, se alguem precisar da dica so falar obrigado pela força!
  2. Regravei a BIOS e agora o processador ligou, porem liga e desliga muito mais rapido que antes! menos de 3 segundos, mas o processador chega aquecer!
  3. Sim a BIOS é identica, outra placa igual, vou tentar SIO! processador não aquece da forma q esta!
  4. A placa liga apos 5s desliga, ja troquei a BIOS por uma que esta funcionando de outra maquina, não achei curto algum , e tem todas as voltagens necessárias para funcionar, alguém ja passou por isso e conseguiu lograr exito no concerto? Lembrando que não da nem sinal no processador q faz tbem pn e ps.
  5. Estou com um note desses, plugo a fonte e ja liga o processador de torrar, quando aciona o power liga e nao da imagem, ja fiz ME, troquei a BIOS e nada, alguma ideia?
  6. 1.google 2.Técnico 3.aperfeiçoamento na area eletronica e bga 4. Tenho 7 anos de bagagem na area eletronica
  7. Estou com problema igual, tem todas as tensoes na placa e pisca o led do carregador uma vez e apaga e nada, regravei a BIOS, troquei por outra e nada, mas ainda assim acho q pode ser BIOS, regrava a sua ai e manda o resultado...
  8. Eu peguei uma maquina na mesma situação e era BIOS, so que não deu regravação tive que trocar por outra...
  9. Resolvi hoje um macbook pro com tela branca foram 2 na verdade, o primeiro so tela branca fiz um rebaling no gpu nvidia resolveu, o segundo tela branca e depois d um tempo dava uma pasta com ponto de "?" entao inicializei precionando a tecla option com cd de instalação dentro e escolhi boot pelo cd e reinstalei a maquina ficou redonda... Espero ter ajudado pois sofri 2 dias com essas maquinas... Abraços
  10. Estou com o Mesmo problema na mesma placa!!! Parece ser BIOS mas ja regravei e nada estou fazendo rebal no processador !

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...