Jump to content

maninhx

Members
  • Content Count

    54
  • Avg. Content Per Day

    0.03
  • Joined

  • Last visited

  • Credit

    40

Community Reputation

4 Neutral

About maninhx

  • Rank
    Membro Aspirante II
  • Birthday 01/08/1985

Personal Information

  • Sexo
    Male

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Possuo um notebook Gateway Ne57007b, começou faz alguns meses a não ligar. Aperto o botão power, ele aciona cooler parecendo que está ligando mas não aparece vídeo algum, fica piscando o led do HD e nada de dar vídeo. Tem momentos que ele fica alguns segundos piscando o LED do HD, as vezes até 1 minuto mas depois da vídeo e inicia normalmente. As vezes fica piscando o Led do HD e nada de dar vídeo e iniciar o sistema. Já aconteceu também após reiniciar, estava com o notebook ligado e mandei reiniciar, ele finalizou o sistema e não inciou mais, o notebook ficou piscando o LED do HD e não iniciou. Como se pra dar vídeo ele precisasse iniciar o HD, aí o HD as vezes não inicia e no caso nem o notebook da vídeo. Quando ele inicia funciona normalmente, sem interrupção e sem apresentar qualquer anomalia. Passei alguns testadores no HD como HD tune e Crtstaldiskinfo e não encontraram problemas.
  2. Eu já usei quase todos listados aqui e alguns que não foram listados. Porém todos listavam várias opções de recuperação, mas raramente consegui recuperar o que eu ou meu cliente precisavam.
  3. É um versão Lite do My Way, Amigo ou Primo?
  4. Comprei um nobreak para 5 computadores e quero fazer uma rede de tomadas para ligar os computadores. Como ele não vem com uma conexão própria para ligar as tomadas nele eu não sei se posso ligar toda a rede em apenas uma saída do nobreak, pois ele possui apenas as saídas convencionais. O fornecedor do nobreak me falou que cada tomada aguenta até 10A, meus computadores são todos fontes de 180w a 200w, qual a amperagem de cada fonte? Assim poderei saber se posso ligar toda rede numa tomada só.
  5. Fiz reset completo no software e voltou a funcionar normalmente.
  6. Comprei uma Lumia 630 com Windows Phone 8.1. Tenho apenas o Whatsapp instalado nele, o resto são apenas aplicativos que vieram junto com o celular. Ao usar o whatsapp, se estou conectado numa wifi ele não abre, fica carregando mostrando apenas um fundo preto e não abre. Se desconecto da wireless ele abre normalmente mas não baixa os vídeos. Já restaurei todas as definições originais de fábrica, verifiquei se tinha alguma atualização para o Windows e nada. O que pode ser?
  7. Esse serve, eu já tinha achado no aliexpress pois não encontrei no mercadolivre. Mesmo assim obrigado.
  8. Pessoal, trabalho com suporte técnico e preciso de Headset para agilizar meus atendimentos. No mercado temos os Headset, porém estou procurando uma alternativa a eles. Os Headsets vem com um Fone/Microfone bem fracos e a conexão é RJ, caso eu queria colocar um Headphone não irei conseguir porque é P2. E caso estrague esse Fone/Microne, o preço de compra é quase o valor de um equipamento novo. Teria algum telefone com fio ou sem fio que aceite por um Headphone P2? Procurei na internet e não encontrei. Ou algum adaptador que eu consigo colocar um Headphone P2 nesses Headset? Ou alguma outra alternativa. EDITADO: Adicionar prefixo
  9. Olá, fiz um backup do incredimail usando o próprio incredimail. Usei um programa que copia a partição (Reflect Macrium Backup) para fazer o backup e formatei. Porém quando fui restaurar arquivo de backup do incredimail vejo que está corrompido, ele restaura uma parte e dá erro. Existe algum programa que consiga ler a pasta do incredimail e restaurar as mensagem? Sei que o incredimail não é como o Outlook que dá para copiar o arquivo com as mensagem e importar. Pois eu consigo montar a partição como uma unidade de disco e poderia através de algum programa recuperar meus email. Existe algum aplicativo que faça isso ou alguma outra alternativa?
  10. Você falou em placas de rede com chip realtek, pois são as mais comuns com 30 dilmas. Qual marca você me recomendaria? Lembro das 3com que agora é da HP. O que seria 30 dilmas?
  11. É uma Core 2 Quad, servidor para uma pequena empresa. Eram 2 HDs Seagate de 1TB quais pifaram num período de 3 a 4 anos. Lá usamos Windows Server 2003 Sp2 com raid onboard. Nesse último nem tentei usar o Seatool pois pelo barulho que fazia o HD sabia que já era. Mas você me deu uma dica importante sobre o Raid onboard, vou evitar ele da próxima vez. Tem alguma marca de placa Raid para recomendar?
  12. Comprei uma Filmadora Samsung F900 e percebi que ela grava uns 20minutos e depois cria outro arquivo com a continuação. Como a filmagem não é interrompida gostaria que ficasse apenas 1 vídeo só e não 2 ou mais. Dessa formatenho que juntar os vídeos no computador. Isso é alguma configuração ou outro motivo?
  13. Tenho um cliente qual possui a placa mãe Intel P55WB no servidor com RAID1. Pela segunda vez 1 dos HDs pifaram e pela segunda vez não consegui reconstruir o Raid sem ter que refazer toda a instalação do Sistema Operacional. Na primeira vez os Sistema Operacional nem iniciava então não pude usar o Intel Matrix Storage. Agora na segunda vez como pela BIOS não tem opção de Rebuild e também o processo não começou automaticamente tentei usar o Matrix Storage. Acessei o Windows e continuei sem conseguir criar e nem alterar meu RAID. Voltei para o software da BIOS e apaguei o volume, voltei para o windows e tentei criar um novo volume a partir de um disco existente. O software me dava uma mensagem que não era possível criar porque o disco de destino não tinha espaço suficiente. Verifiquei os tamanhos, tanto no Windows quanto na BIOs aparecem as mesmas capacidades, também estou usando 2 discos de 1TB seagate. Como o cliente não tem tempo para esperar, acabei refazendo toda a instalação, mas resolvi compartilhar minha difículdade com essa controladora para talvez na próxima com a ajuda de vocês eu tenha mais sucesso. Por ausência de feedback por parte do autor e por padrão da moderação, este tópico será considerado como Caso não resolvido / devolvido Por favor, evite responder este tópico. Para receber ajuda mais rápida e eficiente, abra um novo. Caso seja necessário, informe o link deste tópico.
  14. Acabei resolvendo já o problema. Limpei dos dados de navegação e voltou a acessar. Configurações > Privacidade e Segurança Abraço.
  15. Pessoal de ontem para hoje não consigo mais acessar o youtube pelo Navegador Opera. Quando acesso da a mensagem abaixo: Nossos sistemas detectaram tráfego incomum na sua rede de computadores. Tente sua solicitação mais tarde. Por que isso aconteceu? Endereço IP: XXX.XXX.XXX.XXX Hora: 2014-08-22T16:06:40Z URL: http://www.google.com/ Se eu usar o Internet Explorer funciona normal. Já tentei na internet de casa e do trabalho e mansagem é mesa. Estou com o Opera atualizado. O que pode ser?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...