Jump to content
  • Content Count

    114
  • Avg. Content Per Day

    0.04
  • Joined

  • Last visited

  • Credit

    22
  • Country

    Brazil

Community Reputation

13 Level 2

About llctag

  • Rank
    Membro Pleno
  • Birthday 07/18/1973

Personal Information

  • Sexo
    Undisclosed

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Visualizar Arquivo BIOS HP- G42 - i3 - BIOS 4363.rar BIOS HP- G42 - i3 - BIOS 4363.rar Uploader llctag Enviado 22-04-2017 Categoria HP e COMPAQ
  2. Version 1.0.0

    0 downloads

    BIOS HP- G42 - i3 - BIOS 4363.rar
  3. amigo acabei de pegar um igual e era um capacitor em curto perto da saida hdmi, foi so trocar e boa. espero ter ajudado.
  4. tenho vc acha que devo colocar 3,3 e 5 nas bobinas para ver se acho o curto?
  5. ola pessoa estou com essa placa na bancada ela acende o led de energia tem todas as voltagens o nec token esta ok o tps51125 esquenta legal, ja troquei por novo e o problema persiste, na duvida gravei a bios e nada adiantou, alguem ja pegou algo parecido. obrigado.
  6. desculpem a demora era o NCP3218, troquei ja foi entregue abs a todos e obrigado
  7. a placa tem 19v, 3,3v 5v se estiver com a bateria sinaliza carga, porem quando se aperta o start nao acende o led de estar e o consumo eh de 0,30a alguma ideia ?? abs
  8. fiz tudo isso teste com os softwares para ver a bios e nao deu nada, acabei comprando o note do cliente para estudos, porem estou sem tempo de por ele na bancada novamente mais nao vou desistir qq novidade eu posto por aqui e se vc tiver outra ideia eh so mandar, abs
  9. nao aquece em nenhum lugar na placa alem do normal, e ele desliga na bios so demora mais tempo
  10. aquecimento nao eh, ja testei a bios e nao eh ate regravei e mesma, agora pwn nao achei falha em nada pq ele desliga se vc bater no power ele liga normal, estou com 2 aqui e nao acho solucao!!!!
  11. Acer E1-531 - placa la-7912p - Desligando em 20min, ja troquei o processador, resoldei as bobinas, fiz um me no socket e nada, sei que solucao porem nao tenho acesso, sera que alguem pode me dar uma luz, obrigado
  12. estou com essa maquina ela entrou com curto no B+ tirei ta ligando mais sem video, fiz um reball no chip amd e nada alguma dica?? valeu
  13. peguei 2 desses com processador I5, da uma olhada nas bobinas perto dele que a solta trinca, troca as soltas das bobinas eu peguei 2 aqui depois de gravar a bios fazer um ME reparei a solda estranha nas bobinas ficaram bons ate agora nao voltou. abs. boa sorte

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...