Ir para conteúdo
  • Cadastre-se

DarkSpectrum

Membros
  • Posts

    5
  • Posts por dia

    0,01
  • Registrado em

  • Última visita

  • Créditos

    1

Sobre DarkSpectrum

  • Rank
    Novato

Informação Pessoal

  • Sexo
    Male
  • Localidade
    bahia
  1. DarkSpectrum

     em análise Placa Mãe z5w1m la-b511p não liga

    caramba sera q ninguem entendeu ainda? A PLACA MÃE NAO LIGA >
  2. DarkSpectrum

     em análise Placa Mãe z5w1m la-b511p não liga

    Caro, verifiquei agora a corrente tensoes e temperatura de tudo o que pude. Mesmo o note sem ligar ainda da pra ver isso conectando-o ao carregador. Tudo normal em alguns CIs não passa de 3v, outros nao passa de 1,5v. Na bateria a corrente chega bem com 3,5v 3,5v 2v 1,5v e 2gnd. USBs com 5v, cooler com 3,2v e 3,5v. O carregador ta mandando os 19v normalmente. Já liguei a placa sem o flat e foi exatamente depois disso que os LEDs do power e da carga piscaram e a mobo não ligou mais. O HD, as memorias RAM, o processador, o cooler e a bateria ligam em outra maquina normalmente. Nenhum chip e componente esquenta notavelmente. E então o que pode ter sido?
  3. DarkSpectrum

     em análise Placa Mãe z5w1m la-b511p não liga

    a placa mae nao liga amigo, eu verifiquei a corrente com o note ligado ao carregador. nao posso verificar outras coisas hoje pois ja estou em casa mas amanha assim que puder posto aqui.
  4. Pessoal tava viajando e deixei a oficina com os 2 ajudantes aqui, quando voltei um cliente ligou cobrando retorno de um orçamento que fizeram no fim de semana, um notebook Acer Aspire ES1-511-C35Q. Perguntei pra eles sobre o note e falaram q era o flat q tava quebrado dando falhas na tela e soldaram mas nao deu video e deixaram pra quando eu voltasse pra trocar o cabo por outro. Fui ligar o note em outro monitor pela HDMI mas nao deu video, removi o flat e fiz denovo com outro monitor, o LED piscou e o note não quis mais ligar. O que pode ter acontecido? Já fiz varios testes com as peças (processador, cooler, memoria, hd, placa de rede, bateria) em outros notes e funcionam normalmente, com o multimetro todos os componentes recebem e passam corrente devidamente. Enquanto isso o cliente aguarda o fim do serviço q na boa nem era de 1 dia. Qualquer e toda ajuda é bem vinda.
  5. Conheci a comunidade pelo Google; Sou instrutor de informática, técnico em informática, técnico em eletrônica, gerente de segurança de rede empresarial, analista e desenvolvedor de sistemas para internet, estudante de engenharia da computação com licenciatura em sistemas da informação; Quero aperfeiçoar minhas técnicas e compartilhar minhas experiências com a comunidade; Sou legal.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×