Jump to content

roberttovb

Super VIP
  • Content Count

    23
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Community Reputation

0 Neutral

About roberttovb

  • Rank
    Membro Aspirante I
  • Birthday 03/20/1981

Personal Information

  • Sexo
    Male
  • Location
    BSB

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Agradeço a ajuda, resolvido era o sensor de temperatura LM19
  2. Esse nobreak o cliente disse que parou apos um raio, apos analise troquei o TIP42 o Fusivel FS1 , os 6 fets 8010, e os dois LM324, porem quando ligo ele tudo bem arma tem tensão normal na saida so que quando tiro da tomada ele desarma, Já verifiquei varios componentes e não acho nada, alguem pode me ajudar? numero da placa T08263-04
  3. Preciso de ajuda, este notebook quando esta com a bateria liga normal, porem com carregador conectado não carrega bateria e se tirar a bateria ele não liga so com carregador conectado. Troquei o OZ8660LN por outor continua o mesmo sintoma.
  4. Devolvido Cliente não aprovou orçamento. Obrigado a todos pela ajuda.
  5. Trocado EC e a bios U9 funcionou. Obrigado a todos pela ajuda.@cruz.joaquim,
  6. Realmente o leitor não consegue encontrar o u9 para regravar, acredito que esteja realmente danificado. Vou comprar outro, não tenho nada parecido aqui na sucata, assim que trocar posto o resultado. Obrigado a todos pela ajuda.
  7. Tenho 3.3v no dreno do U4 e no source 0,2 com power nada se altera.
  8. cruz.joaquim Percebi esta diferença hoje quando medi,Testei novamente agora e o pino 32 do EC com power realmente a tensão cai para 0,40v. Peço desculpas mas não sei o que aconteceu. Agradeço muito pela ajuda.
  9. Caros me desculpem acabei errando nas medidas segue correção Q28 gate 0v com ou sem power D13 pino pino 1=18.6v com power 3.3v 2=3.3v com power 3.3v 3=18.9v com power 0.48v D14 pino 1=18.6v com power 0v 2=18.9v com power 0.48v 3=3.3v com power 0.40
  10. Q28 gate 0v com ou sem power D14 pino 1=18.6v 2=3.3v 3=18.9v com ou sem power D14 pino 1=18.6v 2=18.9v 3=3.3v com ou sem power
  11. Com esse teste vejo que a tensão oscila no pino 32 do EC, mas a placa não deu nenhum sinal. Regravei a bios novamente, mas sem sinal.
  12. Pino/voltagem 32=3,34v sem variar com power 117=3,12v sem variar com power 95=2,15v 127=3,11 101=3,03 102=0 Segue as voltagens. Desde já agradeçe a todos pela ajuda.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...