Jump to content

andersongomesrodriguesx

Members
  • Content Count

    85
  • Avg. Content Per Day

    0.07
  • Joined

  • Last visited

  • Credit

    41
  • Country

    Brazil

andersongomesrodriguesx last won the day on January 19

andersongomesrodriguesx had the most liked content!

Community Reputation

13 Level 2

About andersongomesrodriguesx

  • Rank
    Membro Aspirante II

Personal Information

  • Sexo
    Male
  • Location
    ipatinga minas gerais

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. cada joinha vale 10 pontos e com ele vc pode baixar esquemas e bios, vai na parte de assinatura e depois em dowload gratis, la tem tudo explicado!!! (Sobre Joinhas e Créditos)
  2. tem que ser pelo gravador de bios, tenta ai!!! so nao esquece de fazer uma copia da original!!!
  3. se agora com o novo arquivo o processador nem esta esquentando, coloca de volta o arquivo de bios que estava na placa!!! espero que vc tenha feito uma copia antes kkkkk. so pra ver pois se voltar nos mesmos sintomas de antes ai sim e bios, e procurar a bios correta!!!
  4. vai no site do fabricante e pega a bios mais atualizada e atualiza ela pelo sistema operacional mesmo!!! so instalar e aguardar!!!
  5. da uma olhada neste esquema!!! se te ajudou, aquele joinha!!!
  6. Obrigado a todos!!! que contribuirão com seus conhecimentos!!! devolvi a placa!!!!
  7. neste caso eu acho que o problema esta na ponte norte entao ja que o cirtuito da bateria esta ok!!! acho que vou devolver a placa, e um defeito complicado para uma placa de baixo custo!!!
  8. ja testei ele e esta ok ja testei de outras 2 placas boas aqui e da na mesma coisa, sera que os 3v da bateria vai pra bios? pra onde vai os 3v da bateria? se eu souber o caminho e mais facil encontrar acho que o problema esta mais pra frente
  9. sim ja olhei no manual do usuario esta no lugar certo o estranho que a placa so liga sem a bateria da bios pois se colocar a bateria ela ate liga na primeira vez e depois nao liga mais, e pra ligar novamente so se desligar a placa da tomada e retirar a bateria da bios e fechar curto no conector da bateria e ligar no tomada novamente ai sim ela liga. ta osso essa placa. afinal de conta pra onde vai os 3v da bateria? vai e pra bios? pois se souber pra onde vai posso testar onde esta se perdendo pelo caminho, pois essa ateria alimenta o relogio da placa quando ela esta fora da tomada e a logica eu acho!!!
  10. analizando o diagrama de bateria desta placa nao ha capacitores eletroliticos nesta linha, se houvese eu faria a substituiçao ja que capacitores eletroliticos dao muito problema, como nao tem esta dificil encontrar o erro!!! sera que o chip bios pode esta com problema?
  11. apenas retirei os capacitores eletroliticos, mas todos estao bons, pois testei no testador de capacitores
  12. analizei outras placas aqui que estao boa e notei que nao e um curto pois nesta regiao o multimetro acusa uma baixa resistencia mesmo mostrando 16 no multimetro, como nao ha curto ja nao sei mais o que pode ser ja que sem a bateria ela liga e com a bateria no lugar pode ate ligar na primeira vez e nao liga mai, so liga novamente se retirar a bateria e fexar curto em seu contato ai sim a maquina liga novamente e como quando fexa curto ela deve descarregar os capacitores ai sim ela liga!!!
  13. a placa de rede nao esta esquentando mas encontrei um curto em 3 capacitores do lado da bateria

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...