Jump to content

Best.eletric

Members
  • Content Count

    15
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    1

Community Reputation

0 Neutral

About Best.eletric

  • Rank
    Membro Aspirante I

Personal Information

  • Sexo
    Male
  • Location
    CWB
  1. Já verifiquei tudo isso, e não encontrei nada de errado... As memorias que eu uso na bancada estão todas ok.. No slot 1 a placa não dá vídeo, no slot 2 a placa funciona normalmente... to aqui quebrando a cabeça com essas placas!!
  2. Eu estou suspeitando ser problemas no socket do processador...
  3. Procurei aqui e também não tenho esse esquema :'( Vamos ver se algum dos amigos aqui do fórum consegue esse esquema pra nós!!
  4. Bom dia voce tem o esquema elétrico da placa? Se tiver verifiquei no conector do flat se tem todas as tensões, já peguei casos assim que era um capacitor de filtro que estava em curto e impedia que o sinal de 19v ia pra tela.. troquei resolvi!
  5. Bom Dia a todos, como no titulo diz o slot 1 dessa placa não reconhece memoria de jeito nenhum.. No slot dois a placa funciona normalmente. Testes Realizados -Verifiquei a tensão no slot 1 está presente 1.50v -Limpei muito bem o slot de memoria -Aparentemente nos capacitores não está faltando as tensões -Aparentemente não tem componentes quebrados ou ate mesmo oxidados.. Suspeito ser o chipset pch ou talvez solda fria no socket do processador
  6. Olá meus amigos tudo bem? Desculpe pela minha demora eu fiquei uns dias fora... Mas enfim vou fazer esses testes citados e posto o resultado.
  7. Eu testei o conector está normal.. O problema está sendo na placa, o positivo está em curto na placa, não sei se alguma trilha interna rompeu e está fechando curto...Eu já troquei todos os componentes a volta e nada resolveu.
  8. Meus caros colegas, eu injetei tensão no pad 5v e marca alto consumo de corrente, tem alguma coisa nessa placa em curto..
  9. Bom Dia a todos, estou com esse celular na bancada onde era pra trocar o conector usb, quando removi o conector quebrado eu notei duas trilhas arrancadas, pelas marcas na placa esse conector já foi trocado uma vez. Coloquei um conector novo e refiz essas trilhas. Testei continuidade no conector até os pads e estão funcionando normal. Porém ao conectar o cabo do carregador essa região do conector usb começa a aquecer muito a ponto de queimar o dedo. Troquei dois resistores e troquei também duas bobinas dessa região e nada resolveu. Eu tenho uma placa identica que está funcionando o ci´s que eu troquei, pois fiz testes antes de trocar. Nas outras partes da placa não aquece, tudo permanece normal. Placa liga normalmente funciona certinho. :'(
  10. O conector está bom, nao tem solda fria e nem um pad arrancado...
  11. Liguei o noot sem o teclado porém com um teclado usb, o notebook iniciou normalmente!! eu coloquei o teclado dele novamente e o problema persistiu... mesmo com o beep disparado eu tirei o flex do teclado e parou na hora rsrsrs, será que trocando o teclado resolve? ou corre o risco de ser I/O?
  12. Já liguei ele sem o teclado... mas não resolveu
  13. Notebook liga sempre no main do bios e com o beep disparado, o sistema não carrega. as vezes entra, mas na maioria das vezes ele não entra fica só no bios com beep disparado, so para o beep quando pressiono alguma tecla. Já troquei os periféricos, já regravei o bios, já troquei o eprom, mas nada adianta..Já troquei a pilha de bios, clear cmos, nada resolveu
  14. Não consigo baixar o arquivo

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...