Jump to content

carlos tecnico

Members
  • Content Count

    28
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    31
  • Country

    Brazil

Community Reputation

3 Neutral

About carlos tecnico

  • Rank
    Membro Aspirante I
  • Birthday 05/27/1996

Personal Information

  • Sexo
    Male
  • Location
    Maceió, alagoas, Brasil

Recent Profile Visitors

137 profile views
  1. Irei fazer esses testes. Me desculpem a ignorância mas o que são peds?
  2. PU1 1= 19v 2= 19v 3= 19v 4= 0v 5=0v 6= 5,76v 7= 0v mas não tem curto 8=0v 9= 3,3v ACIN 10= 3,3v 11= 3,3v 12=5,85v 13=0v 14=0v 15= 5,85v
  3. Os sinais 5VS5_ON e 3VS5_ON estão saindo do IC U7001 ao apertar o power e somem em seguida. Os PQ3008 e PQ3015 estão chaveando normal mas como os sinais 5VS5_ON e 3VS5_ON são desligados eles param de chavear.
  4. Ao apertar o botão power as tensões de 3,3v e 5v aparecem e somem logo em seguida nos pontos 1 e 2 como mostra na imagem acima.
  5. Ao analisar melhor o Esquema descubri que o PR67 na verdade não é usado nessa placa, ele é opcional. Então a oxidação só danificou PC69.
  6. Com certeza é problema na ysus amigo. A fonte precisa de um sinal da ysus para se manter ligada e por isso ela está desarmando as tensões. Sobre testar ela : existe um mosfet e Diodo em forma de transistor SMD que entram em curto.
  7. Boa tarde a todos! Ao apertar o botão power o LED do botão acende e apaga e o note não liga nada. obs 1; LED de carregador fica acesso direto. A princípio troquei o chip da bio regravada e permaneceu do mesmo jeito, e testando somente a placa sem processador e memória não encontrei curto a não ser uma resistência baixa de 28r na linha do capacitor PC94, que eu acredito ser normal por se tratar de uma linha de 1v. Não encontro as tensões de 3v e 5v a não ser 3v na bios. No CI PU3 encontrei uma pequena oxidação que danificou o PR67 e PC69 (Não sei se o defeito pode esta sendo ocasionado por isso!???) obs 2: setor de charge esta normal; ao conectar a bateria a placa libera os 12v para carrega-la. obs 3: linha de + VH28 esta ok com 28v. vou postar o esquema pra ver se os amigos podem me da uma luz (#editado)
  8. Sim. O sintoma é esse. É só seguir os procedimentos que passei que pode resolver seu problema.
  9. 6 piscada indica problema no setor do Back light (ou nos próprios LEDs ou na alimentação). Atrás do conector que sai a alimentação para os LEDs na principal existe uns capacitor cerâmicos, se não me engano são 5. Arranca eles e testa, já resolvi 3 TVs assim. Testa com outra fonte também caso não resolva. Por ultimo abre o back light e testa TODOS LEDs um a um.
  10. O esquema que o fabricante fornece não tem a parte da placa fonte. Então é mesmo que nada.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...