Jump to content
  • Content Count

    22
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    1

Community Reputation

2 Neutral

About mikrotik

  • Rank
    Membro Aspirante I

Personal Information

  • Sexo
    Undisclosed
  • Location
    rondon do para

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Boa noite notebook foi devolvido processador em curto passei outra placa cliente não aprovou !
  2. @Mateus Brandt Boa noite Faça como amigo falou confira todas as tensões do conector do cabo flat conserteza deve está faltado alguma veja de onde ela vem se siga a linha ! um joinha ajuda eu
  3. @tools Amigo quando injetado tensão na bobina de 3,3 v o Chip do processador esquenta percebo que aquece mais do lado do PCH (BGA).
  4. @Roberto275803 Putz pior que eu também estou desconfiado desse PCH pois nesse esquema ele que alimenta a bios, vou analisar os capacitores dessas respectivas linhas linha
  5. Amigo @Roberto275803 verifiquei isso também verifiquei que a PL 402 está aterrada não tem 3 volts que deveria ter que são +3VALWP (sempre presentes) no momento estou analisando o CI PU401 que é o SY8208BQNC regulador de 3 volts, os 4 capacitores apos a PL também estão aterrador e o JUMP PJ401 tambem aterrados, tem outro ci PU402 de mesma referencia que é regulador de 5 volts esse de 5 volts está normal ta gerando 5volts , porem mais outro CI de mesma referencia que é o PU601 que era pra gerar +1.05VSP a PL602 e os capacitores apos e o PJ601 estão aterrados tambem.
  6. Notebook Acer E5-571-54MC / Placa Z5WAH LA-B161P Não liga medidas e testes, tem 3 volts na PL302 tem 5 volts na PL 404 tem 3 volts no botão de start quando pressiona zera porem a maquina não starta I/O esta chegando 3 volts na alimentação porem os pinos do I/O que se comunicam com a bios não tem tensão alguma bios está sem tensão alguém pode ajudar segue o esquema que estou utilizando
  7. Amigo so atualizou a bios ou regravou? caso tenha apenas atualizado sugiro que regrave em um novo chip
  8. Amigo creio que na area de downloads de bios aqui do forum deva ter essa bios, porem caso não tenha abra um topico na area de solicitação de bios ! abraço e sucesso!
  9. @Cristiano Freitas, Boa noite o I/O dessa placa seria da familia do kb90 ... caso for dessa familia ales apresentam muito problemas nas firmware que os controlam o mesmo pode ser gravado ou subistituido por um virgem. se ajudei de um joinha! Abraços...
  10. @jhansersd amigo caso não tenha 3v e 5v verifica o pwm primario esta sendo alimentado bem como os fets de alta e baixa, como ja mecheu no I/O verificou que não estava legal seria interessante colocar um novo ! poste os resultados se ajudei não esquece do joinha

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...