Jump to content

brazriva

Participative EBR
  • Content Count

    173
  • Avg. Content Per Day

    0.06
  • Joined

  • Last visited

  • Credit

    5
  • Country

    Brazil

Community Reputation

38 Level 7

About brazriva

  • Rank
    Membro Pleno
  • Birthday 09/30/1968

Personal Information

  • Location
    Pancas - ES

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Show, muito bom o tópico!! Obrigado. Só lembrando que não são apenas cursos gratuitos, comprei um curso em dvd onde o cidadão que se diz professor, além de falar errado algumas coisas e tirei pouco proveito, não valeu o investimento.
  2. Muito Obrigado, estava precisando desse esquema!!!
  3. Já atualizou o software da bios? Eu já peguei um pc com esse problema e eu só atualizei a bios e voltou a funcionar!!!
  4. Muito Obrigado pelo software da bios..Me ajudou muito. Abraços
  5. Bom dia amigo. Segue o link: https://www.philips.com.br/c-p/42PFL6007G_78/6000-series-tv-led-smart-com-pixel-plus-hd/suporte#
  6. Boa noite. Por acaso alguém tem o esquema de ligação desse conector? já que não acha essa estação.
  7. Estamos no aguardo de novidades. 🙌
  8. @ljainfor Se não me engano, tem dua bobinas, uma perto dos slotes de memórias, mede as bobinas pra ver se tem alguma tensão. @ljainfor
  9. pela suas medições, está faltando o 1,05V, depois da placa startada, e também o 0,75VS, eu peguei um notebook assim, troquei o oz8153 e foi resolvido. Mede as tensões na Bios antes se está normal.
  10. você liga somente a placa com a fonte ou você está usando a chave do gabinete para ligar a placa? tente ligar a placa fora do gabinete, usando uma chave encoste nos pinos que liga a placa. Se não continuar pode ser a SIO que queimou.
  11. Boa noite. Você já testou a bateria interna dele? Essas placas quando a bateria não tem mais os 3V, algumas delas não liga, já peguei umas 3 assim, inclusive a minha que eu uso ela fez isso, essa minha é uma msi MS-7680.
  12. Parece que sim, essa é a eprom, geralmente são de 8 pinos.
  13. @kinhosaquino Não pode ser atualização, se não tem tensão nenhuma no tuner 2, não acredito que seja atualização, qualquer duvida, baixa a atualização de fabrica, mas não acredito que seja.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...