Jump to content
  • Content Count

    43
  • Avg. Content Per Day

    0.05
  • Joined

  • Last visited

  • Credit

    20
  • Country

    Brazil

Community Reputation

3 Neutral

About eletro ni

  • Rank
    Membro Aspirante I

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ola o celular moto g4 plus nao sai audio ja foi feita a troca da campainha do audio e nada de funcionar ja restaurei e nada de funcionar tem alguma sugestao?
  2. ola utilize este software provavelmente esta oculto a outra parte da partição e não vai ser reconhecida por nenhum pograma anunciado nesse topico o ideal e fazer um zerofill site do pograma http://hddguru.com/
  3. ola esse ci acredito que ele e controlador de potencia acredito que ele esteja relacionado com a falta de video
  4. ola esse ci e padrao apple ele e utilizado ate em ipad eo de rede eo mesmo ci que deu problema mas se remover ele perde a funçao rede
  5. ola o sony arc nao liga e nao carrega fiz as mediçoes na saida do conector de entrada do carregador esta correto e quando vou fazer algum teste no componente acompanhei a tensão de entrada nos componente quando chega nesse componente que esta na imagem de vermelho ele entra com 3,2 volts mas sai com 0.03 volts e esse ea tensão que sai para alimentanção 0,03 v alguma dica?
  6. ola verifiquei aqui nao estava invertido nao mas tem que da curto no r604 para poder starta mas nao acho esse componente para compra e troca qual seria a especficação desse resistor?
  7. ola starto acho que tinha feito um jumper na posição ao contrario do pino 6 do pu7 para r604 posicionei o curto para o lado contrario do jumper starto
  8. ola no bota power spwr _sw1 pino 1 esta dando 0 volts , pino 2 esta 0,03 v e pino 3 esta 0 v eo pino 4 esta 0.03 v ja no sap pino 1 esta 0 v pino 2 esta 3.2 volts eo pino 3 esta 0 v e no pino 4 esta 3.2 swww pino 1 esta 0 v pino 2 esta 3.2 volts eo pino 3 esta 0 v e no pino 4 esta 3.2 email_ s pino 1 esta 0 v pino 2 esta 3.2 volts eo pino 3 esta 0 v e no pino 4 esta 3.2 e correto no spwr_sw1 chega so 0.03v no pino 2 e pino 4
  9. ola acho que dificil ser reconhecido pela BIOS por que ele e utiliza outra tipo de reconhecimento no caso seria firmware para reconhecimento a nao ser fazer uma emulução de firmware no pc via boot
  10. ola pino 18 esta dando 3.2 volts e quando aperta o botao power continua os 3.2 volts nao esta zerando a tensao
  11. ola pino 18 do SIO esta dando 3.2 volts eo pino 17 esta 1.7 volts sem aciona o botao power esta chegado 3.2 volts eo pino 17 esta 1.7 volts
  12. ola agora esta dando continuidade fiz a modificação CI P2808 e troquei o SIO e continua a mesma coisa so acende a luz da bateria conectada e e quando coloca a bateria carrega mas nao liga tem alguma sugestao?

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...