Jump to content
  • Content Count

    8
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Everything posted by jpmaestri

  1. Boa noite galera. [Editado]
  2. ainda não realizei nenhum teste na placa por falta de tempo....por isso estou colhendo apenas informações por enquanto...mas segunda já pegarei pra fazer e posto os resultados. Tem alguma chance da placa não ter reparo???
  3. blz man...vou fazer o teste na segunda e posto o resultado...sabe me informar se os componentes na corona v2 e na trinity são os mesmos?...quem tiver mais sugestões de solução...agradeço se postarem aqui para ajudar.
  4. Boa noite pessoal Entrou ontem um xbox na minha bancada com luz vermelho erro 0002. Gostaria de saber se vcs tem alguma solução para esse problema.
  5. Eu tentei escrever pelo J-Runner só que quando desligo e ligo a placa novamente e peço para ele comparar a NAND com a original que está no pc, ele acusa que são diferentes. Nunca tive esse problema em outros desbloqueios
  6. Vou fazer os testes aqui. Saberia me informar o porque de ter acontecido isso? E de que quando eu volto a NAND original agora, ele aparece luz vermelha com erro 0023?
  7. Bom dia Ele chegou pra mim com o defeito de não estar lendo jogos (Desbloqueio LTU2),então tentei realizar o desbloqueio novamente. Ao tentar subir a xell com o X360RUN, o console apresentou luz vermelha. Agora, além de não dar o glitch mais (fica tentando e depois de 5x aparece luz vermelha), quando volto a NAND original, apresenta luz vermelha com erro 0023.
  8. Boa dia pessoal da Eletrônica BR Como esse é meu primeiro tópico, gostaria que corrigissem caso eu coloque algo não permitido. Estou com uma Corona V4 na bancada com erro 0023. Tentei trocar o capacitor C4E3 e esquentar a parte de baixo da XCGPU para ver se o problema estava nela mas não obtivesse sucesso. Depois de 2 dias "batendo a cabeça" nessa placa, percebi que, ao gravar a NAND original e depois ler a mesma comparando com a que eu tenho no PC, que foi a mesma que foi gravada, o J-Runner acusa que ambas não são iguais. Creio eu que a NAND esteja sendo corrompida pela placa. Gostaria da ajuda de vcs se possível, pois não aguento mais ver essa placa na minha bancada rs

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...