Jump to content
  • Content Count

    51
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    12
  • Country

    Brazil

Community Reputation

1 Neutral

About ambrosio

  • Rank
    Membro Aspirante II
  • Birthday 07/13/1979

Personal Information

  • Sexo
    Male
  • Location
    Rio de Janeiro- RJ-Brasil
  • Personal text
    Paz sempre.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Já fiz esses procedimentos básicos de limpeza de memória e troca também.
  2. Olá, Estou com duas placas de notebooks desse modelo uma placa não liga nada, porém na parte do processador esquenta bastante. A outra acende o led azul, porém não da imagem. Não realizei nenhuma medição,pois não sei por onde começar, preciso de uma orientação por onde começar as medições. Desde já agradeço.
  3. Os leds não acendem. Pelo que eu percebi tem alguma peça na fonte ruim, pois desconectei todos os cabos e medi somente a fonte.
  4. Pessoal verificando as tensões obtive o seguinte: Pino 1 = 13V 2= 4,74V 3= 13V 4= 13V 5= 13V 6= 4,74V 7=13V 8=0 9=0 10=0 11= 5,28V 12= 5,28V 13= 5,28V 14= 3,10V A tensão que alimenta o led desligada = 105/100V variando não estabiliza ligada= 170/158V variando não estabiliza
  5. Boa tarde! Estou com essa tv Samsung que após eu apertar o botão para ligar, o led vermelho pisca 5 vezes e da som porém imagem não gera. Nem sei por onde começar os testes refiz as soldas frias da fonte, porém continua a mesma coisa. Aguardo uma ajuda para saber por onde começar os testes.
  6. Meu amigo bom dia! Mais acho pouco provável problemas na BIOS, uma vez que ela não liga, ou liga e o cooler gira por cerca de 1segundo e para e fica repetindo esse processo sem resultado.
  7. Chagas Moura testei sim outras memórias. Não tenho fonte assimétrica. Será que têm como testar de outra forma?
  8. Bom dia, estou com essa placa mãe que começou a apresentar o seguinte problema: aperto o power o cooler gira por uns 2 segundos e para, depois novamente gira e para, a placa não liga, não emite nenhum bipe. Troquei a fonte porém o problema continua, e as vezes aperto o botão power e não liga, não da sinal nenhum. Desmontei toda a placa joguei limpa contatos no processador, memórias e nada o problema continua. Tirei o pino P4 e o problema continua. Será que alguém pode me dar uma ajuda? No aguardo. Abraços a todos. ---------------------------------------------------------------------------------------------------------------------------------------------------------------------------
  9. Senhores bom dia estou com essa tv na bancada que não sai do standy by. Já medi as tensões no pino cnm803 pino 1-2=13v pino3-4=13v pino5-6=13v pino7-8=13v pino9-10=0v pino11-12=5,3v pino13-14=5,3v. Aperto o botão power e nada acontece, aperto o botão do controle e nada acontece. Será que alguém me da uma ajuda? Abraços.
  10. Caros, Estou com essa tv que apresentou o seguinte problema. Após um forte temporal de chuva a mesma parou de funcionar logo depois de um estrondo de um raio. Será que alguém ai têm alguma dica? Lembrando que já testei o fusível e está bom.Se alguém tiver o esquema e mandar enviar agradeço de coração.
  11. Prezados estou com uma fonte na bancada com o transformado, diodo e resistor. Sendo que não consigo saber o valor do resistor nem do diodo uma vez que eles torraram. Será que alguém pode me orientar, pois o modelo da fonte é essa mini da Dell modelo H250AD-00. Irei postar a foto dos componentes queimados e a placa.
  12. Senhores grato pela ajuda...realizei as trocas dos capacitores e o mesmo voltou a funcionar. Postarei a foto dele ligado funcionando.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...