Jump to content

Alvaro J Silva

Members
  • Content Count

    16
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    20
  • Country

    Brazil

Community Reputation

2 Neutral

About Alvaro J Silva

  • Rank
    Membro Aspirante I
  1. Notebook liga mais não tem vídeo no lcd e nem externo , preciso do esquema eletrico . placa 71R-J14IM6-T811
  2. Eu entendi, a minha intenção foi de ajudar , não tinha reparado que o tópico estava sob intervenção
  3. Bom dia, como foi dito pela incompatibilidade ela está sendo habilitada e deve estar aparecendo no gerenciado de programas , sugiro que verifique o cabeamento da placa. Aguardo a sua resposta
  4. Bom dia , alem de trocar o par , verifique na linha os capacitores ( provavelmente teve ter um aberto). Aguardo a sua resposta.
  5. Outra dica : Os testes são esses mesmos: Conector, ver se tem alimentação de 5v, seguir as trilhas de dados e ver se as micro bobinas ou capacitores cerâmicos não estão alterados, verificar se o Gerador de Clocks produz a frequência de 48 MHZ e, depois de tudo isso, teremos certeza do verdadeiro vilão, que no caso é a Ponte Sul, necessitando ela de reflow ou reballing. Já que você citou que tem uma placa igual e está funcionado , tente fazer as medições acima e compare uma com a outra, você vai descobrir o problema. Boa sorte. Aguardo a sua resposta.
  6. Vou te enviar um link que eu achei no Youtub , não é propaganda de ninguem , a minha inenção é te ajudar. Da uma olhada com calma.
  7. Este link que vc me enviou é desta placa Placa Mae Lga 775 Pcware Ipm31 Ddr2 Nova C/ Espelho, se vc tiver certeza baixe o bios dela e atualize , Qual é o Sistema Operacional que vc está usando? xp ?, win7? - win8 ou win10 ?
  8. Geralmente a especificação da placa (modelo, versão), fica perto dos slots de memórias
  9. Outra pergunta:Qual é o OS que vc está usando? Geralmente , isto ocorre devido a problemas na configuração
  10. Pelo modelo citado eu sei que é uma Intel , mas veja com calma que ela possui outra moneclaturas para que eu posso baixar o manuel e verificar
  11. Bom dia . Jamisson, refaça a atualização que vc fez , o problema pode estar aí
  12. Boa tarde, da uma olhada no setup e veja se estão habilitadas (enable) as portas usb. Bom dia. Sergio já que não é o Setup (bios) ja foi substituída, e as portas possuem alimentação 5v , o problema pode estar antes na linha de sinal . Me passe o modelo da placa para que eu posso analizar com calma,.
  13. Boa tarde, da uma olhada no setup e veja se estão habilitadas (enable) as portas usb.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...