Jump to content

vinicius tane

Members
  • Content Count

    12
  • Avg. Content Per Day

    0.02
  • Joined

  • Last visited

  • Credit

    0
  • Country

    Brazil

Community Reputation

2 Neutral

About vinicius tane

  • Rank
    Membro Aspirante I

Recent Profile Visitors

116 profile views
  1. ja tentou fazer um reflur no bga ? nas lg da bastante . se der certo faça o reballing para nao dar retorno se for o caso
  2. não é o caso de linha de tensão todas estão armada . como se a tv tivesse ligada, e todas bem certinhas. tipo quando esta sem memoria sabe . acho que memoria flash. tem cara vendendo no mercado livre , se ninguém aqui tiver vou ter que acaba comprando para testar .
  3. boa tarde estou com uma Philips 32pfl3508g/78 que esta com as tensões da fonte todas ok. acende luz do standby, tem tensão na chave power mas ela nem tenta ligar (piscar o led) como se estivesse travada no standby acredito que possa ser a memoria flash hynix. só que não tenho uma imagem da memoria boa . e eu tenho um beepro+ pra gravala e tentar resolver caso alguém tenha a imagem obs; ja tentei atualiza via pendrive! obrigado
  4. arranjei uma foto de uma placa e marquei onde esta os dois resistores que foi no meu caso.
  5. ola boa tarde tive um caso com esse modelo essa semana. onde ligava so nao acendia o backlight! segui a linha do bl.on no conector e encontrei 2 resistores aberto . se vc postar foto perto do conector que liga a placa principal e a fonte posso identificar qual era no meu caso. cheguei nessa conclusão quando com a tv ligada fui seguindo a linha ate o local onde tinha a tensão necessária . os dois resistores fica na principal e perto do conector ! pode ser o mesmo problema
  6. Gostaria de adquiri esses exemplares. Eu cheguei a conhece essa escola e fiz umas aulas mas ela é literalmente uns 45km da minha casa . Se puder disponibilizar agradeço
  7. bom dia! amigo acredito tbm que seja led (ou circuito da barra) e micro da principal principal .
  8. essas medidas é de uma fonte ligada . o backlight devia estar acesso. essa tensao de ps-on a nivel zera é quando a tv esta desligada . quem desarma essa tensão provavelmente é o próprio micro da principal. mesmo tentando desliga ela permanece nesse 3.3?
  9. boa tarde amigo pelo que entendi não acende os led mesmo com a tensão na saída do backlight. esse sintoma provavelmente é led ! se no pino 4 e no pino 7 tiver tensões "altas" acredito que tem led ruim ai. não conheço nenhuma tv da samsung dessa geração que nao arme o backlight quando tirada a principal . agora a tv nao desliga nao entendi bem esse sintoma. tipo a tv da som? com controle nao consegui desligar ela ? faz a medição do conector dobacklight e aperta o pw . vê se ela vai a nivel zero queria poder ajuda mas fico um pouco vago. e se possivee postar foto das placa completa (fonte ; principal) as vezes pode ser que a gente lembre de algo corriqueiro . mas só com a imagem dos conectores e modelo não vem a lembrança nada.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...