Jump to content

develingomes

Members
  • Content Count

    5
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

  • Credit

    0
  • Country

    Brazil

Community Reputation

0 Neutral

About develingomes

  • Rank
    Novato

Recent Profile Visitors

118 profile views
  1. Boa tarde a todos, @brancoajls poste o resultado tbm estou com dificuldades com este monitor.
  2. Boa tarde, então o pino 1 está com 3.3v mas o pino 4 está com 3.7v. Pode ser o integrado ou curto? como saber se o integrado está ou não ok?
  3. Boa tarde a todos. As minhas medições não coincidem com os resultados acima como mostra minha figura abaixo. estou com o mesmo problema do amigo que criou o post o mesmo modelo de monitor. Obs na minha o IC está como IC704, necessito de uma ajuda. desde já agradeço
  4. Boa tarde a todos. O amigo conseguiu resolver? Se sim posta pra gente o que foi feito. Pois tenho uma com problema semelhante liga e com alguns minuto a some a imagem ficando momento o som, desligo e volto aligar a imagem vomta por alguns minutos e desaparesse novamente. Obs. A minha é o mesmo modelo ditado acima.
  5. Conheci o forum buscando conhecimento no Google. Sou técnico buscando sempre mais conhecimento e me atualizar. Trabalho na area de informática, com manutenção e consertos. Estou no ramo a mais de 10 anos e sempre procuro me atualizar. Obrigado por criarem esta maravilhosa ferramenta.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...