Jump to content
  • Content Count

    113
  • Avg. Content Per Day

    0.05
  • Joined

  • Last visited

  • Credit

    34
  • Country

    Brazil

Community Reputation

18 Level 3

About mucas

  • Rank
    Membro Pleno
  • Birthday 12/04/1976

Personal Information

  • Sexo
    Masculino / Male
  • Location
    São Paulo

Recent Profile Visitors

388 profile views
  1. Boa tarde amigo fiz o que recomendou e ficou na mesma Obrigado
  2. Bom dia Cláudio , não tenho esse equipamento para gravar a nand. Agora sobre o fluxo já lavei ela inteira. Na foto preferi mandar para compartilhar com vcs de como chegou para mim. Obrigado amigo
  3. Olá a todos do fórum, amigos está tv funciona por um tempo e do nada reinicia por 2 ou mais vezes. Primeira análise foi na fonte desconectando os cabos do led e principal. Tudo correto com as voltagens. Teste dos leds também feito está tudo ok. Teste da principal com a tv funcionando, após 40 minutos e procurando por algum componente alterado. Claro de forma visual e física usando o tato. Encontrei o ic 205 esquentando e bastante fluxo em torno da bga chegando até a nand , cola no dissipador de não de fábrica. Por essas análises e constatações . Concluí que está principal já sofreu algum tipo de reparo ou improviso. Como ela funciona gostaria de saber algum colega possa me dar uma ajuda ou sujestão para esse caso. Não tenho o esquema desta principal. Postarei as imagens do que encontrei. Obrigado a todos
  4. https://www.servti.com/2018/03/17/como-fazer-recovery-mxq4k-r329q/
  5. Boa noite Rerin , estou com desta tv aqui e está na mesma situação, só e de 50 pl. Eu fiz fiz o seguinte bati continuidade nas bobinas da placa de sinal e encontrei curto na L 302 . Saquei a mesma para ver de que lado estava o curto e encontrei capacitor em curto . No meu caso resolvido.
  6. Boa tarde, Leonildo tranquilo . como não tenho creditos para fazer o donwload do arquivo irei tentar novamente na net . Agora se vc ou outro amigo poder mandar a foto do esquema onde fica esse integrado seria bom,pois na foto que postei onde está sem o integrado tem trilhas rompidas e preciso para desta foto para jumper. Obrigado
  7. Boa tarde Amigo, sim este é o modelo da placa . E não à mais nenhuma informação em outras partes da placa.
  8. Olá a todos venho pedir uma grande ajuda a vcs . Estou com essa máquina faltando componente e preciso do esquema eletrônico ou somente dessa parte que irei deixar . Já fui a procura do esquema mais sem sucesso. Fico grato a todos.
  9. Amigo está rom servi sim para a sua box é a rom Kingston. É só baixar os arquivos necessário . ( no link que enviei ) Lenbre-se que é necessário estar com os drivers instados de forma correta. Pois se não estiver não vai haver comunicação entre o pc e a box. Pode ter acontecido o seguinte : Por várias tentativas de gravação de software anteriores. Agora a box não aceita mais . modelo da sua box r329q ver 2.0. a
  10. É a Kingston A mesma que o amigo citou anteriormente
  11. This post cannot be displayed because it is in a forum which requires at least 8 posts to view.

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...