Jump to content
  • Content Count

    10
  • Avg. Content Per Day

    0
  • Joined

  • Last visited

  • Credit

    41

Community Reputation

4 Neutral

About maximusbope

  • Rank
    Membro Aspirante I
  • Birthday 08/11/1989

Personal Information

  • Sexo
    Male
  • Location
    Beldord roxo
  1. Amigo isso não e desbloqueio e um By Pass Ou seja uma falha no Android 5.1.1 que existe que burla essa etapa de configuração. Sendo que só utilizamos 60% do celular. * não dar para utilizar nenhum aplicativo google ou associado a mesma. * não dar para utilizar o whatsapp e nem twitter * não recebe ligações Não e uma crítica e apenas um complemento da informação.
  2. Resolvido problema tem que fechar curto algumas vezes no sda e no slc assim que ligar.
  3. Nao consigo entra no s.o vi em um site algo sobre resetar o epprom só que não explica direito
  4. Amigos bom dia, Entrou aqui um lenovo t410 com a senha do supervisor... o cliente esqueceu a mesma, a tentei zerar pelos metodos *tirar a bateria cmos *Fechei do cmos Obs: sem fonte ligada na tomada e sem a bateria.
  5. Ola rapaziada Entrou um Notebook mobile r41 que estava com o seguinte sintoma Acendia o led de carregando laranja Quando apertava o botão power, ele acendia seu led azul porém no led inferior ele deveria mudar para verde... ele mudava para verde e apagava em seguida. Ao desmontar vi que os componentes c186, pc261, c254 esquentavam muito e o PD10 estava fazendo um barulho ai esta a solução 2 componentes em curto marcados na foto. [mg]1086[/mg] galera espero esta ajudando alguém!!! não achei nada no fórum sobre esse notebook se ajudei da uma moral no credito ai
  6. Meu amigo muito obrigado com a sua ajuda identifiquei o curto era os pc127 pc 94 pc144 pc145 tudo em curto rs Obrigado pela ajuda obrigado meus amigos do forum que me ajudaram!!!
  7. Ok amigos amanha de manha estarei testando essas alternativas e posto aqui para vocês...
  8. SIMAMIGO E VIDEO DEDICADO, FIZ NO CHIP NORTE E NADA ANDEI VERIFICANDO A FONTE NAO TENHO TENSAO 5V SOMENTE 3,3 SERA ISSO?
  9. Ola amigos do fórum sou novo aqui... venho pedir uma ajuda a voces estou com um notebook acer 5920g mb DA0ZD1MB6F0 REV: e ao plugar a fonte ele acende o led de carregando, apos apertar o power ele acende os led's demora uns 5 segundos desliga e liga sozinho novamente, ou seja liga e desliga sem gerar vídeo Fiz reflow no bga da placa de vídeo nvidia sem sucesso

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...