Jump to content
  • Content Count

    19
  • Avg. Content Per Day

    0.01
  • Joined

  • Last visited

  • Credit

    1
  • Country

    Brazil

Community Reputation

0 Neutral

About asxbug

  • Rank
    Membro Aspirante I
  • Birthday 04/03/1978

Personal Information

  • Sexo
    Undisclosed

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nome do arquivo: HP G42-212BR arquivo enviado: August 16, 2016, 8:22:00 PM funcionado 100% ***REMOVIDO***
  2. Amigo recuperei um note desse modelo semana passada com essa Bios que estou postando aqui, não esqueça o joinha depois. e caso precise eu também tenho o HPDMI pra editar as informações da placa como modelo e serial na BIOS. https://eletronicabr.com/index.php?action=dldir;sa=details;lid=17507
  3. boa noite, gostaria que alguém pudesse postar essa bios fora do fórum pois não tenho acesso aos downloads. Acer V5-572P- MB DAOZQKMB8E0
  4. estou com uma placa dessas com esse mesmo defeito, e pelo que os amigos do forum falaram nao compensa regravar a bios o defeito deve estar no slot de memoria, vou tentar reaquecer os pinos do slot de memoria em uma tentativa de resolda de algum polo possivelmente solto e posto o resultado no forum amanha mesmo.
  5. pq29 ta dando 7.5v e pq30 3.3, tenho outra placa aqui boa para comparar e o pq29 dela 12 vou trocalo e posto o resultado.
  6. sei que é uma besteira mais troca a pasta termica, instala o speed fan e monitora o RPM do seu cooler e tambem a temperatura do seu processador se passar de 70 graus pode olhar mais de perto o seu sistema de refrigeração pois esta com problema, espero poder ter ajudado.
  7. estou com essa placa na banca e nao consigo resolver eu notei que no PL14 esta ocilando entre 6 e 7 volt, e deveria ter 14, sou novo no assunto alguem pode me ajudar..
  8. ola amigo troca o ci charger o oz ajudei um amigo a 2 dias com o mesmo problema e o u19 nao aquecia era o ci oz tenho mesmo problema com 2 placas aqui na loja poderia me mostra onde fica esse CI OZ para troca ou remoçao.. agradeço desde já.
  9. bom dia, tenho na bancada uma placa Q5WVH LA-7912P, com um problema estranho, ela nao liga somente com o carregador, liga so na bateria e da ate video, com a placa ligada ponho pra carregar e ela ate aparece no sistema que esta conectada mais nao esta carregando, troquei 3 baterias e ja para ja fiz alguns teste e troquei o PQ12, PD6, PQ10 mais ainda na mesma. os capacitores acima do PQ38 E PQ40 estao normais alguem pode me ajudar...
  10. obrigado pela dica vo testar e posto os resultados..
  11. meu amigo o melhor custo beneficio pra pc gamer é tecnologia AMD FM2 pesquise sobre ela pra voce ver é barata e roda muito jogo top sem placa de video off, caso queira mais informaçoes entra em contato comigo te faço um orçamento sem compromiso de um file...
  12. boa tarde, to com essa placa na bancada de serviço ela nao ligava e foi trocado o U160 pois tava esquentando muito, e agora a placa nao liga chega 1.7 na bios e apos 1 minuto a placa desliga toda a energia chega 5v e 3v no cooler mais ele nao roda, alguem pode me ajudar:)
  13. amigo a minha bios infelizmente ta sem nada de voltagem em nenhum polo so percebi isso agora, e o PU 4 no polo 8 ta com 5v e no 17 ta com 3.3v... nao sei o que fazer agora ja que nao tem voltagem na bios.
  14. infelizmente eu fiz eu fiz os teste na placa fechando curto nos pinos 28 2 29 mais a maquina nao ligou os coolers nao rodao e tambem fiz um teste de continuidade na teclado nos pinos 28 e 29 com o botao power apertado e nada..
  15. as bobinas pl9 e pl 10 estao ok, eu nao consegui achar o pad g1 se puder mandar uma foto ou dica agradeço..

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Create New...