Ir para conteúdo
  • Cadastre-se

acf-2014

Participativo EBR
  • Posts

    371
  • Posts por dia

    0,22
  • Registrado em

  • Última visita

  • Créditos

    74
  • País

    Brasil

Tudo que acf-2014 publicou

  1. E quanto a placa mãe nova ,devolvi ,e tou usando a velha após fazer um reballing na mesma pra garantir
  2. boa tarde ,dou como pronta a tv ,ficou ligada das 8;00 até as 12;00 sem problema ,agradeço a ajuda de todos .A minha vontade era concertar a placa fonte ,até encontrei o ci responsável por controlar os fets da fonte de VA e VS ,mas nao encontrei pra comprar ,obrigado a todos e deixo o meu joinha
  3. Boa noite ,hoje comprei uma outra placa fonte ,ja troquei ,deixei ligada por duas horas e não desligou o video ,vou deixar em teste amanha o dia todo ,más desde ja ,agradeço a todos .Amanha posto mais resultados
  4. Só regravei uma ,a que fica em baixo do teclado,tem outra ?
  5. Boa tarde ,todas as bobinas tem tensão quando aperto a tecla power ,mas ,logo desliga nem da tempo de aquecer o processador
  6. Já corrigido ,tem alguma ideia desse problema ?
  7. Bom dia ,aperta a tecla power liga os leds ,o cooler ,o HD , sem video e logo desliga ,nao vai um minuto .Ja regravei a spi ,mas,a memoria do meu é uma cfeon e a que o colega postou aqui é winbonder ,nao tenho experiencia em note books,minha área é tvs e decos ,mas testando as tensoes ta com 3,3v da spi ,1,1v , 1,5v das DDR e tem 0,80v em PQ15,17e 19 ,algum colega pode mim da uma ajuda nessa bucha
  8. As tensões tão igual as indicadas no painel ,mas, farei os ajustes .Interesante que quando corta as tensões ,nao altera tensão nenhuma no conector que vem da principal ,continua com os 5v ,3,3v rl-on e m-on ,os 17v e os 390v da pfc
  9. bom dia ,ja troquei ysus , zsus e pci principal ,todas novas ,mas continua desligando as tensoes de vs ,va e m5v .As tensoes secundárias estão com 17v ,5v e 23v em modo teste auto gen .Va com 60v e vs 208v ,por isso volta minha atençao a placa fonte ,tem mais alguma dica ?
  10. bom dia ,continuando com os testes na fonte ,tou em dúvida com o valor de R906 ,se é de 700 ohms ou de 2k7 ?
  11. sim ,ficou alternando em modo teste ,hora vermelho ,verde, azul ,quadriculada e etc
  12. @Pedro Henrique Wobeto sim ,tou trabalhando nela ,nao queria apenas comprar uma nova e sim descobrir o problema ,pois ,so trocar placa nos deixa parada no tempo
  13. Se ativar a fonte separada ela fica ligada e depois desliga tambem a va e vs ,fiz teste com lampadas ,acredito que possa ser o drive da mesma
  14. A ysus recebe a alimentaçao primeiro que a Z SUS ,só lembrando que a tv funciona normal por cerca de uns 5 minutos e depois corta a tençao de va e vs ,a pfc fica em 395v
  15. @Gilson Macedo Boa noite ,troquei a placa principal por uma nova ,mas ficou do mesmo jeito ,após 5 minutos corta as tensoes de VA e VS
  16. Após desligar a imagem ,apenas as tensoes de VA e VS corta ,o som fica presente ,e as tensões que vem da pci principal nao altera ,muito estranho ,ja fiz um reballing no processador e ficou do mesmo jeito

SOBRE O ELETRÔNICABR

EletrônicaBR é o melhor fórum técnico online, temos o maior e mais atualizado acervo de Esquemas, Bios e Firmwares da internet. Através de nosso sistema de créditos, usuários participativos têm acesso totalmente gratuito. Os melhores técnicos do mundo estão aqui!
Técnico sem o EletrônicaBR não é um técnico completo! Leia Mais...
×
×
  • Criar Novo...